Problema wi-fi MOTO G

Resultados 1 al 7 de 7
  1. #1
    Avatar de vixe Nivel 1: Principiante
    Fecha de ingreso
    10 may, 14
    Ubicación
    Rosario
    Mensajes
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    1.54%
    Actividad Mensual
    1.38%


    Problema wi-fi MOTO G

    Hola, quería saber si a alguien mas le paso o sabe como hacer que funcione, el tema es que el celu se conecta pero sigue sin funcionar. GRACIAS

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Avatar de estebanzunino87
    Fecha de ingreso
    08 abr, 14
    Ubicación
    Villa Ballester
    Mensajes
    4,177
    Mencionado
    211 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 844
    Dados: 243
    vBActivity - Stats
    Points
    0
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0%
    Actividad Mensual
    0%


    Buenas, lo que te puedo recomendar es que hagas un backup y un hard reset de tu equipo.

    0 Not allowed!

  3. #3
    Avatar de vixe Nivel 1: Principiante
    Fecha de ingreso
    10 may, 14
    Ubicación
    Rosario
    Mensajes
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    1.54%
    Actividad Mensual
    1.38%


    Cita Iniciado por estebanzunino87 Ver mensaje
    Buenas, lo que te puedo recomendar es que hagas un backup y un hard reset de tu equipo.
    Restaure las opciones de fabrica, llame a motorola trataron de varias formas y no pudieron, se ve que el problema no es el wifi, porque puedo navegar lo que no puedo es entrar a play store, intente acomodando la fecha borrando cache pero nada, sigue apareciendo "sin conexion"

    0 Not allowed!

  4. #4
    Avatar de estebanzunino87
    Fecha de ingreso
    08 abr, 14
    Ubicación
    Villa Ballester
    Mensajes
    4,177
    Mencionado
    211 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 844
    Dados: 243
    vBActivity - Stats
    Points
    0
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0%
    Actividad Mensual
    0%


    Si tenes problemas en el play store, visita este link http://www.androidpit.es/foro/506096...gle-play-store hay muchos temas sobre esto y soluciones.

    0 Not allowed!

  5. #5
    Avatar de juanetche NIVEL 68: Nano SIM
    Fecha de ingreso
    24 oct, 13
    Mensajes
    13,189
    Entradas de blog
    11
    Mencionado
    3388 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 6,851
    Dados: 2,887
    vBActivity - Stats
    Points
    694
    Level
    9
    vBActivity - Bars
    Lv. Percent
    30.41%
    Actividad Diaria
    8.99%
    Actividad Semanal
    176.21%
    Actividad Mensual
    167.11%
    Logros GeekSabio


    Cita Iniciado por vixe Ver mensaje
    Restaure las opciones de fabrica, llame a motorola trataron de varias formas y no pudieron, se ve que el problema no es el wifi, porque puedo navegar lo que no puedo es entrar a play store, intente acomodando la fecha borrando cache pero nada, sigue apareciendo "sin conexion"
    Buenas, tienes creada la cuenta en play store? Si es así intenta ingresar con tu cuenta desde una pc.
    Luego con el celular.
    Si la respuesta te sirvió, thumb up y aceptala como solución.
    Ayudaras a futuras consultas.


    Guías

    0 Not allowed!

  6. #6
    Avatar de vixe Nivel 1: Principiante
    Fecha de ingreso
    10 may, 14
    Ubicación
    Rosario
    Mensajes
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    1.54%
    Actividad Mensual
    1.38%


    Verified Answer RESPUESTA ACEPTADA
    Buenas, ya se soluciono el problema solo, bien no se que decirles a los que les pasa lo mismo, pero empezó andar en los 2 celulares, gracias.

    0 Not allowed!

  7. #7
    Avatar de kabeza Nivel 21: Joven Adulto
    Fecha de ingreso
    12 dic, 13
    Mensajes
    457
    Mencionado
    214 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 130
    Dados: 23
    vBActivity - Stats
    Points
    31
    Level
    2
    vBActivity - Bars
    Lv. Percent
    18%
    Actividad Diaria
    0%
    Actividad Semanal
    5.39%
    Actividad Mensual
    3.48%
    Logros Geek


    Cita Iniciado por vixe Ver mensaje
    Buenas, ya se soluciono el problema solo, bien no se que decirles a los que les pasa lo mismo, pero empezó andar en los 2 celulares, gracias.
    no habra sido problema con tu ISP...?
    No se me ocurre nada

    1 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •