Me quedo sin Cobertura de Red

Resultados 1 al 7 de 7
  1. #1
    Avatar de Lucas Sanchez Nivel 1: Principiante
    Fecha de ingreso
    13 may, 14
    Ubicación
    tucuman
    Mensajes
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 1
    vBActivity - Stats
    Points
    10
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.53%
    Actividad Mensual
    1.6%


    Me quedo sin Cobertura de Red

    hola, les comento, soy de tucuman, en mi casa funciona muy bien mi Internet, pero cuando salgo a Zona Centro, me quedo sin Señal, No me funciona mi Internet y también no recibo mensajes.. AYUDAA :C

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Avatar de estebanzunino87
    Fecha de ingreso
    08 abr, 14
    Ubicación
    Villa Ballester
    Mensajes
    4,177
    Mencionado
    211 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 844
    Dados: 243
    vBActivity - Stats
    Points
    0
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0%
    Actividad Mensual
    0%


    Buenas, te referis a una linea movistar de celular? si es asi apenas este en el centro reinicia el equipo quitando el chip y volviendolo a poner. Si no llega a funcionar el un problema de la zona o bien de la señal de movistar, osea de la antena.

    1 Not allowed!

  3. #3
    Avatar de Lucas Sanchez Nivel 1: Principiante
    Fecha de ingreso
    13 may, 14
    Ubicación
    tucuman
    Mensajes
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 1
    vBActivity - Stats
    Points
    10
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.53%
    Actividad Mensual
    1.6%


    Gracias pero ya hice eso, cada vez que me pasa hago eso y nada :S , mira te explico, yo tenia linea CLARO antes, y hace unas semanas me pase a Movistar, y todo venia bien y ahora no se que paso, que me salio este problema..!

    0 Not allowed!

  4. #4
    Avatar de estebanzunino87
    Fecha de ingreso
    08 abr, 14
    Ubicación
    Villa Ballester
    Mensajes
    4,177
    Mencionado
    211 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 844
    Dados: 243
    vBActivity - Stats
    Points
    0
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0%
    Actividad Mensual
    0%


    Puede ser que sea un problema de la señal de movistar, que justo en el cemtro no llegue la señal. Le sucede a otras lineas movistar en esa zona o solo a tu linea?

    0 Not allowed!

  5. #5
    Avatar de Lucas Sanchez Nivel 1: Principiante
    Fecha de ingreso
    13 may, 14
    Ubicación
    tucuman
    Mensajes
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 1
    vBActivity - Stats
    Points
    10
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.53%
    Actividad Mensual
    1.6%


    No solo ala mia :/ tal vez sea mi celular el que anda mal, tendré que llevarlo a un técnico a ver que me dice.. Gracias por tu ayuda

    0 Not allowed!

  6. #6
    Avatar de estebanzunino87
    Fecha de ingreso
    08 abr, 14
    Ubicación
    Villa Ballester
    Mensajes
    4,177
    Mencionado
    211 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 844
    Dados: 243
    vBActivity - Stats
    Points
    0
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0%
    Actividad Mensual
    0%


    Si le pasa a tu linea solamente es problema del chip o del equipo o de ambas, te recomiendo llevarlo un servicio tecnico para que vean que sucede. Tambien podes probar yendo al centro llevando otro equipo y colocandole tu chip, si funciona en el equipo que llevaste y en el actual tuyo no, es problema del equipo, si no funciona en ninguno de los dos equipos, es problema del chip

    0 Not allowed!

  7. #7
    Avatar de Tino2013
    Fecha de ingreso
    30 oct, 13
    Ubicación
    San Justo, Buenos Aires
    Mensajes
    5,069
    Entradas de blog
    3
    Mencionado
    736 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2,728
    Dados: 2,686
    vBActivity - Stats
    Points
    0
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0%
    Actividad Mensual
    0%


    Verified Answer RESPUESTA ACEPTADA
    Si es problema del chip podes solicitar en el *611 un reset de tu línea. También puede ser una falla de la antena del celular, que tenga poca recepción. Entonces cuando vas a una zona más congestionada no recibe correctamente la señal. Hacé la verificación previa del chip antes de concurrir a servicio técnico. Contanos si pudiste solucionarlo. Saludos!!

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •