Mensajes de texto

Resultados 1 al 10 de 10
  1. #1
    Avatar de dmgorosito Nivel 1: Principiante
    Fecha de ingreso
    06 may, 14
    Mensajes
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0


    Mensajes de texto

    Buenas tardes, hace dos semanas que no puedo recibir mensajes de texto. Internet si me anda,lo sms normales no.Me dijeron que me iban a mandar un email para reconfigurarlo.Qué opciones hay?

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Avatar de estebanzunino87
    Fecha de ingreso
    08 abr, 14
    Ubicación
    Villa Ballester
    Mensajes
    4,177
    Mencionado
    211 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 844
    Dados: 243


    Buenas, intenta configurar el centro de mensaje, ve a mensajes configuracion de sms, mensaje de texto y luego ve a centro de mensaje y pones +54079000801 guardalo y fijate si podes enviar sms, primero proba con un autoenvio, es decir enviate un sms vos mismo.

    0 Not allowed!

  3. #3
    Avatar de rchervo Nivel 46: Cinturón negro
    Fecha de ingreso
    30 ene, 14
    Ubicación
    San Nicolás
    Mensajes
    3,247
    Mencionado
    1476 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2,728
    Dados: 2,569


    En algùn post del foro lo vì. A ver si lo encuentro. Por las dudas....¿Que equipo tenès?.

    0 Not allowed!

  4. #4
    Avatar de dmgorosito Nivel 1: Principiante
    Fecha de ingreso
    06 may, 14
    Mensajes
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0


    No puedo cambiar el número del centro de mensajes,igual está el que me pusiste vos.

    0 Not allowed!

  5. #5
    Avatar de dmgorosito Nivel 1: Principiante
    Fecha de ingreso
    06 may, 14
    Mensajes
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0


    Motorola racer

    0 Not allowed!

  6. #6
    Avatar de rchervo Nivel 46: Cinturón negro
    Fecha de ingreso
    30 ene, 14
    Ubicación
    San Nicolás
    Mensajes
    3,247
    Mencionado
    1476 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2,728
    Dados: 2,569


    Cita Iniciado por dmgorosito Ver mensaje
    Motorola racer
    Probà con este link:

    http://comunidad.movistar.com.ar/thr...r#.U2leQ4F5PSk

    0 Not allowed!

  7. #7
    Avatar de Tino2013
    Fecha de ingreso
    30 oct, 13
    Ubicación
    San Justo, Buenos Aires
    Mensajes
    5,069
    Entradas de blog
    3
    Mencionado
    736 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2,728
    Dados: 2,686


    Probaste borrando algunos mensajes? Es posible que hayas cubierto la capacidad de almacenamiento. Comentanos si pudiste solucionarlo. Saludos!!

    0 Not allowed!

  8. #8
    Avatar de dmgorosito Nivel 1: Principiante
    Fecha de ingreso
    06 may, 14
    Mensajes
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0


    1 miembros encontraron este post útil.
    Verified Answer RESPUESTA ACEPTADA
    Lo que hice fue resetear el celu y funciono.gracias igual

    1 Not allowed!

  9. #9
    Avatar de juanetche NIVEL 68: Nano SIM
    Fecha de ingreso
    24 oct, 13
    Mensajes
    13,071
    Entradas de blog
    11
    Mencionado
    3263 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 6,706
    Dados: 2,850
    Achievements GeekAS de epadas


    Cita Iniciado por dmgorosito Ver mensaje
    Lo que hice fue resetear el celu y funciono.gracias igual
    Buenísimo, gracias por compartir la solución!!
    Si la respuesta te sirvió, thumb up y aceptala como solución.
    Ayudaras a futuras consultas.


    Guías

    0 Not allowed!

  10. #10
    Avatar de Tino2013
    Fecha de ingreso
    30 oct, 13
    Ubicación
    San Justo, Buenos Aires
    Mensajes
    5,069
    Entradas de blog
    3
    Mencionado
    736 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2,728
    Dados: 2,686


    Cita Iniciado por dmgorosito Ver mensaje
    Lo que hice fue resetear el celu y funciono.gracias igual
    Excelente. Gracias por compartir la solución. Cualquier otra inquietud no dudes en consultar. Saludos!!

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •