Problemas con Alcatel One Touch T´pop

Resultados 1 al 6 de 6
  1. #1
    Avatar de Jorge010 Nivel 1: Principiante
    Fecha de ingreso
    06 may, 14
    Mensajes
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Problemas con Alcatel One Touch T´pop

    Buenos Dias, hace mas o menos una semana compre el alcatel y resulta que al dia siguiente el sonido se cortó y la vibracion tambien, a las 3 horas el sonido volvio y andubo normal hasta ayer que se volvio a cortar el sonido y la vibracion, no me funcionan ninguno de los 2 parlantes ni tampoco vibra y creo que el microfono tampoco, a que se debe? Desde ya muchas gracias por su respuesta

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Avatar de estebanzunino87
    Fecha de ingreso
    08 abr, 14
    Ubicación
    Villa Ballester
    Mensajes
    4,177
    Mencionado
    211 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 842
    Dados: 243


    Buenas, eso se puedo deber a haya muchas app abiertas trabajando en 2do plano, apaga y prende el equipo y conta si volvio el sonido.

    0 Not allowed!

  3. #3
    Avatar de Jorge010 Nivel 1: Principiante
    Fecha de ingreso
    06 may, 14
    Mensajes
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    lo reinicie pero el sonido no volvio , me pregunto si yendo a la casa de movistar me lo cambiaran por un equipo nuevo :c

    0 Not allowed!

  4. #4
    Avatar de estebanzunino87
    Fecha de ingreso
    08 abr, 14
    Ubicación
    Villa Ballester
    Mensajes
    4,177
    Mencionado
    211 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 842
    Dados: 243


    Verified Answer RESPUESTA ACEPTADA
    Si vas a un servicio tecnico movistar y si esta en garantia, te lo pueden reparar si tiene arreglo o bien darte uno igual o similiar, si queres otro equipo nuevo deberas pagar la diferencia.

    0 Not allowed!

  5. #5
    Avatar de Underground Nivel 1: Principiante
    Fecha de ingreso
    06 may, 14
    Ubicación
    Buenos Aires
    Mensajes
    6
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2
    Dados: 2


    Hola. si no golpeaste o mojaste tu cel debe ser un problema de hardware pero si es de soft te recomiendo que hagas un hard reset para establecer todos los valores de fabrica. Primero asegurate tus contactos sacale la sim y la sd card.
    lo apagas y lo prendes con la diferencia de mantener el boton de arriba (encendido apretado durante 5 o 10 segundos hasta que te tire un menu con opciones.





    Bueno ahí deje unos videos como para que tengas una referencia.

    Saludos

    0 Not allowed!

  6. #6
    Avatar de juanetche Nivel 66: Electrodo
    Fecha de ingreso
    24 oct, 13
    Mensajes
    12,735
    Entradas de blog
    10
    Mencionado
    2962 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 6,241
    Dados: 2,656


    Cita Iniciado por Jorge010 Ver mensaje
    Buenos Dias, hace mas o menos una semana compre el alcatel y resulta que al dia siguiente el sonido se cortó y la vibracion tambien, a las 3 horas el sonido volvio y andubo normal hasta ayer que se volvio a cortar el sonido y la vibracion, no me funcionan ninguno de los 2 parlantes ni tampoco vibra y creo que el microfono tampoco, a que se debe? Desde ya muchas gracias por su respuesta
    Buenas, yo te recomendaría acercarte hasta algún Servicio Técnico o sus receptoras para que verifiquen el origen del problema. Si el inconveniente es de fábrica te tienen que reponer o reparar el mismo por uno igual o de similares características.
    Salu2
    Si la respuesta te sirvió, thumb up y aceptala como solución.
    Ayudaras a futuras consultas.


    Guías

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •