Sony Xperia L se reinicia de la nada

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 16
  1. #1
    Avatar de Morphogenesis Nivel 1: Principiante
    Fecha de ingreso
    01 may, 14
    Mensajes
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Sony Xperia L se reinicia de la nada

    Hola, compré hace 2 meses un Sony L, tengo la última actualización de Android 4.2.2, hace poco me pasó que de la nada se me reinicio el equipo 2 veces, anoche en un lapso de 15 minutos se reinicio 3 veces y queda la pantalla Movistar congelada, tuve que sacar y poner la batería, diganme cuál puede ser el problema porque es nuevo el equipo

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Avatar de lucasmgalvan Nivel 22: Los dos patitos
    Fecha de ingreso
    31 oct, 13
    Mensajes
    303
    Mencionado
    3 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 64
    Dados: 19


    Hola Morphogenesis, comunicate con SONY, te dejo la página oficial con los datos de contacto http://www.sonymobile.com/ar/support/contact-us/ .. Ante cualquier duda o consulta me encuentro a tu disposición.Saludos!
    Si mi ayuda te sirvió selecciona la manito verde y marca Sí en la pregunta ¿Ayudó este comentario?.

    0 Not allowed!

  3. #3
    Avatar de estebanzunino87
    Fecha de ingreso
    08 abr, 14
    Ubicación
    Villa Ballester
    Mensajes
    4,177
    Mencionado
    211 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 844
    Dados: 243


    Buenas, si se reinicia y queda congelada la pantalla, es una falla del equipo, si esta en garantia tendras que llevarlo a un servicio tecnico http://www.movistar.com.ar/atencion-...vicio-tecnico/ para que te den uno igual similar.

    0 Not allowed!

  4. #4
    Avatar de Morphogenesis Nivel 1: Principiante
    Fecha de ingreso
    01 may, 14
    Mensajes
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Cita Iniciado por estebanzunino87 Ver mensaje
    Buenas, si se reinicia y queda congelada la pantalla, es una falla del equipo, si esta en garantia tendras que llevarlo a un servicio tecnico http://www.movistar.com.ar/atencion-...vicio-tecnico/ para que te den uno igual similar.
    Me pasó abriendo el chrome tratando de buscar la solución online y se reinicia y carga normal hasta la pantalla Movistar que tiene como ciclos de iluminación y carga pero tarda minutos... Así que le saco la batería y carga normal pero está lagueando, y no tengo nada en el inicio, una pantalla y sin widgets encima, nada, pasa que android carga aplicaciones al dope en segundo plano, voy a tratar de resetearlo a ver que pasa, por lo pronto voy a escribr a sony, gracias

    0 Not allowed!

  5. #5
    Avatar de estebanzunino87
    Fecha de ingreso
    08 abr, 14
    Ubicación
    Villa Ballester
    Mensajes
    4,177
    Mencionado
    211 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 844
    Dados: 243


    Cita Iniciado por Morphogenesis Ver mensaje
    Me pasó abriendo el chrome tratando de buscar la solución online y se reinicia y carga normal hasta la pantalla Movistar que tiene como ciclos de iluminación y carga pero tarda minutos... Así que le saco la batería y carga normal pero está lagueando, y no tengo nada en el inicio, una pantalla y sin widgets encima, nada, pasa que android carga aplicaciones al dope en segundo plano, voy a tratar de resetearlo a ver que pasa, por lo pronto voy a escribr a sony, gracias
    Si tenes app trabajndo en 2do tenes que cerrarlas, tenes que ir a ajustes- aplicaciones y seleccionar las que esten abiertas, apenas la selecciona les das formar detencion.

    0 Not allowed!

  6. #6
    Avatar de Morphogenesis Nivel 1: Principiante
    Fecha de ingreso
    01 may, 14
    Mensajes
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Cita Iniciado por estebanzunino87 Ver mensaje
    Si tenes app trabajndo en 2do tenes que cerrarlas, tenes que ir a ajustes- aplicaciones y seleccionar las que esten abiertas, apenas la selecciona les das formar detencion.
    Android las vuelve abrir igual, por eso no sirven las app para matar procesos, lo podes comprobar vos mismo, las cierra en el momento pero las vuelve abrir, voy a hacer un hard reset y ver que pasa

    0 Not allowed!

  7. #7
    Avatar de estebanzunino87
    Fecha de ingreso
    08 abr, 14
    Ubicación
    Villa Ballester
    Mensajes
    4,177
    Mencionado
    211 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 844
    Dados: 243


    Cita Iniciado por Morphogenesis Ver mensaje
    Android las vuelve abrir igual, por eso no sirven las app para matar procesos, lo podes comprobar vos mismo, las cierra en el momento pero las vuelve abrir, voy a hacer un hard reset y ver que pasa
    Es raro que lo vuelva abrir... pusiste forzar detencion? hace el hard reset y contanos como te fue.

    0 Not allowed!

  8. #8
    Avatar de sasu Nivel 26: Rockero amateur
    Fecha de ingreso
    15 dic, 13
    Ubicación
    Corrientes
    Mensajes
    601
    Mencionado
    35 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 212
    Dados: 71


    A mi me pasaba eso antes, tengo tu mismo equipo. Ahora tengo la versión 15.3.A.1.14 que es la última y no me pasa más nada, me anda perfecto.

    Tenés muchas aplicaciones descargadas? Mucho espacio ocupado?

    0 Not allowed!

  9. #9
    Avatar de Morphogenesis Nivel 1: Principiante
    Fecha de ingreso
    01 may, 14
    Mensajes
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Cita Iniciado por sasu Ver mensaje
    A mi me pasaba eso antes, tengo tu mismo equipo. Ahora tengo la versión 15.3.A.1.14 que es la última y no me pasa más nada, me anda perfecto.

    Tenés muchas aplicaciones descargadas? Mucho espacio ocupado?
    La última es la 15.3.A.0.26, por lo menos en Movistar no hay una nueva, hice el hard reset y por ahora anda todo bien, sin el lag de antes, lo único se me reinstalaron las apps que tenia por la sincronicacion pero ya borre algunas, tendre 11 aplicaciones mas de las que vienen en el telefono y no pesan nada, puede ser que el clean master o el antivirus haya hecho caga.das, asi que borre todo eso, esta con la config de fabrica salvo opciones de teclado, por ahora bien, vamos a ver como sigue, ahora como conseguiste esa version? yo tengo la 4.2.2 y la compilacion que te puse

    0 Not allowed!

  10. #10
    Avatar de Morphogenesis Nivel 1: Principiante
    Fecha de ingreso
    01 may, 14
    Mensajes
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Verified Answer RESPUESTA ACEPTADA
    Bueno hice un hard reset y al parecer se solucionó, probablemente haya sido alguna aplicacion que hacía conflicto o alguna actualizacion mal descargada/instalada

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •