Algo tocan en mi conexión

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 18
  1. #1
    Avatar de AN0n1m8 Nivel 1: Principiante
    Fecha de ingreso
    29 abr, 14
    Mensajes
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Algo tocan en mi conexión

    Hola, he contratado este servicio para jugar juegos Online y hacer otras cosas. Pero sólo es necesario aclarar la primera, por el siguiente motivo:

    El ping o latencia que me tira el juego cuando puedo jugar BIEN, sin saltos ni lag, es de 75-80. Pero ocurre momentos en que mi internet deja de funcionar por unas horas y cuando intento entrar al router 192.168.1.1 todo parece estar bien, salvo por una cosa.

    Entrando a cualquier página, me redirecciona a Speedy y me dice que el nombre y usuario utilizado en mi router no es válido. Dicho esto llamo a Atención al Cliente y me los pasan, los coloco y todo ok.

    Pero cuando vuelvo a jugar a mi juego, el ping queda constantemente a 180 y no baja, haciéndolo molesto e injugable. No es problema de mi PC, ni de intrusos en el wifi, está todo bien controlado.

    Hace unos días, este "problema" de "usuario y contraseña no valido" vuelve a ocurrirme. Cuando introduzco los datos, el ping vuelve a 75 de vuelta.

    Pero ahora me VOLVIÓ a suceder y tengo 180.

    ¿ QUÉ HACEN CON MI CONEXIÓN ? Perdón por tratar de explicar tanto, es que no sé cómo describir el problema en unas pocas palabras, (ningún error con un nombre ni nada por el estilo), ya probé tocando el botón reset del router, reiniciándolo, reiniciando el PC, etc.

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Avatar de Ignacioshalom Nivel 16: Estudiante secundaria
    Fecha de ingreso
    30 oct, 13
    Mensajes
    378
    Mencionado
    40 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 141
    Dados: 121


    Hola AN0n1m8!

    Que modem tenes? Tenes configurado el wifi como seguro? Con qué protocolo?
    Nacho Laurens.
    Chau 2014! A empezar un nuevo año con toda la energía y el entusiasmo para seguir construyendo y ayudando en Comunidad. Porque así la vida se vive mejor!!!!

    0 Not allowed!

  3. #3
    Avatar de AN0n1m8 Nivel 1: Principiante
    Fecha de ingreso
    29 abr, 14
    Mensajes
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Hola,

    Mi módem es un FIBERHOME HG110, con el modo seguro con protocolo WEP.

    0 Not allowed!

  4. #4
    Avatar de NicolasCNG NIVEL 48: Buho Sabio
    Fecha de ingreso
    06 nov, 13
    Ubicación
    Quilmes, Buenos Aires.
    Mensajes
    2,347
    Mencionado
    1213 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,859
    Dados: 1,094
    Achievements GeekAS de epadas


    Hola! El protocolo wep es el "menos" seguro por así decirlo, aunque dudo que si cambias la seguridad a WPA-PSK se te solucione.
    Fijate si con este programa (Web) ves si hay algún 'intruso' en tu red, aunque me inclino mas a que es un problema de tu conexión, de Speedy.

    Probaste en otra pc ? O que algún programa no te consuma ancho de banda? Ares? Antivirus?

    Saludos



    0 Not allowed!

  5. #5
    Avatar de AN0n1m8 Nivel 1: Principiante
    Fecha de ingreso
    29 abr, 14
    Mensajes
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    He probado con que el Avast! no se auto-actualice, el Ares no lo tengo instalado siquiera, me restaría probar el juego en otra PC nomás.

    Por cierto, en el programa no salta ningún intruso, aunque he notado que mi nombre de usuario que le corresponde a mi PC tiene 2 IP, 192.169.1.34 y 192.168.1.35. Ambas llevan mismo nombre pero distintas MAC Adress. Sin embargo, si entro desde la configuración del router a verificar las MAC conectadas, ésta "repetida" no aparece.

    El módem no me permite usar el protocolo WPA-PSK, sólo WEP, WPA/WPA2, WPA only o WPA2 only (o ninguno).

    0 Not allowed!

  6. #6
    Avatar de georgechagra Nivel 1: Principiante
    Fecha de ingreso
    02 may, 14
    Mensajes
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Hola AN0n1m8 !
    Mira a mi me solía pasar lo mismo, lo que hice fue agarrar y dejarlo apagado al menos 5 minutos y volver a prender. PORQUE? ni idea, pero al menos asi duraba mas tiempo sin que se me cuelgue en el LoL y el Battlefield 2. Espero que te sea de solucion temporaria :/

    0 Not allowed!

  7. #7
    Avatar de igmetz Nivel 4: Cachorro
    Fecha de ingreso
    24 oct, 13
    Ubicación
    La Plata
    Mensajes
    35
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 14
    Dados: 6


    Hola ANOn1m8, si tenes seguridad de forma WEP no te lo recomiendo , por mas que tiene clave aun asi es insegura y hay mucha gente que tiene programas para poder hackear las contraseñas que estan en el modo WEP, te recomiendo si en tu modem te figura la opcion de ponerlo en WPA que es mas seguro..... posiblemente en cuanto al ping... es la distancia en la que te encontras del servidor del juego al que le jugas, claro que cuando la red la sobrecargas tendras un ping mas alto....
    si sabes configurar la red, si te persiste el problema prueba resetear el router.... y vuelve a configurar la red nuevamente, si necesitas ayuda puedes preguntar, no hay problema.
    Ignacio Metz

    0 Not allowed!

  8. #8
    Avatar de igmetz Nivel 4: Cachorro
    Fecha de ingreso
    24 oct, 13
    Ubicación
    La Plata
    Mensajes
    35
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 14
    Dados: 6


    Viendo que has hecho todos los pasos correspondientes, consulta, tu conexion como la tienes modem de speedy y router por separado o usar solamente el modem que te brinda speedy? en el caso que sea la primera opcion, que router estas utilizando? es importante esto porque a nivel calidad y rendimiento las marcas de router influyen dependiendo para lo que lo usemos.... si has hecho todos los pasos, quedaria solo dos opciones que tengas un problema ya de hardware en el router o modem o que ya sea problema en la conexion a internet, igualmente sigue haciendo pruebas en otra computadora si tienes acceso para desechar la posibilidad que sea tu computadora.
    Ignacio Metz

    0 Not allowed!

  9. #9
    Avatar de Tino2013
    Fecha de ingreso
    30 oct, 13
    Ubicación
    San Justo, Buenos Aires
    Mensajes
    5,069
    Entradas de blog
    3
    Mencionado
    736 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2,728
    Dados: 2,686


    Te sugiero llamar al 0800-333-7733 opción 0 y pedir un cambio de modem. No es normal ni que te quedes sin conexión por algunas horas, ni que tengas que ingresar nuevamente tus datos de conexión. Esa información tiene que quedar en el modem inclusive si lo apagas y lo desconectas de la corriente eléctrica.
    Antes de hacer el reclamo probá cambiando el sistema de seguridad a WPA y cambiando el usuario y/o contraseña de ingreso al modem.
    Contanos si lo podes solucionar. Saludos!!

    0 Not allowed!

  10. #10
    Avatar de Ignacioshalom Nivel 16: Estudiante secundaria
    Fecha de ingreso
    30 oct, 13
    Mensajes
    378
    Mencionado
    40 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 141
    Dados: 121


    1 miembros encontraron este post útil.
    Te dejo un link con info para cambiar algunas configuraciones del modem. Espero te sirva. http://www.taringa.net/posts/hazlo-t...-Firmware.html
    Nacho Laurens.
    Chau 2014! A empezar un nuevo año con toda la energía y el entusiasmo para seguir construyendo y ayudando en Comunidad. Porque así la vida se vive mejor!!!!

    1 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •