BB Z10 actualizado a 10.2 camara no funciona

Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 26
  1. #1
    Avatar de Rodolfo1976 Nivel 1: Principiante
    Fecha de ingreso
    09 nov, 13
    Mensajes
    11
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    BB Z10 actualizado a 10.2 camara no funciona

    Tengo un BB Z10 y actualicé el SO a la nueva version 10.2 pero desde entonces me dejó de funcionar la camara y las aplicaciones multimedia. Alguna ayuda???

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Avatar de clau Nivel 1: Principiante
    Fecha de ingreso
    09 nov, 13
    Mensajes
    1
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    A mi tambien me pasó lo mismo! Hoy actualicé el SO de mi BB Z10 y dejó de funcionar la cámara y youtube. Qué se puede hacer?

    0 Not allowed!

  3. #3
    Avatar de Rodolfo1976 Nivel 1: Principiante
    Fecha de ingreso
    09 nov, 13
    Mensajes
    11
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    No se. Estoy buscando en Internet hace rato y es un error generalizado, pero no se comenta la solucion.

    0 Not allowed!

  4. #4
    Avatar de juanetche Nivel 66: Electrodo
    Fecha de ingreso
    24 oct, 13
    Mensajes
    12,856
    Entradas de blog
    10
    Mencionado
    3066 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 6,430
    Dados: 2,700


    Buenas Noches, es tal cual lo comentan, en los foros de Blackberry ya hay varias consultas con este mismo inconveniente. Sin soluciones todavía.
    Habra que ver si entre lunes y martes sale algún comunicado al respecto.
    Paciencia.
    Salu2.
    Si la respuesta te sirvió, thumb up y aceptala como solución.
    Ayudaras a futuras consultas.


    Guías

    0 Not allowed!

  5. #5
    Avatar de sebastianalon Nivel 1: Principiante
    Fecha de ingreso
    10 nov, 13
    Mensajes
    10
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    me paso exactamente lo mimso, me llego una notificacion de actualizacion de software a 10.2.0.424 lo instalé y ahora no me funcionan los videos, ni la camara de fotos. Que onda?? hace menos de 20 dias compre el Z10 en movistar... solucion?

    0 Not allowed!

  6. #6
    Avatar de Rodolfo1976 Nivel 1: Principiante
    Fecha de ingreso
    09 nov, 13
    Mensajes
    11
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Yo esoty hace aprox 5 dias buscando la solucion en internet y aun no esta. El telefono tiene menos de 15 dias. Si al menos se pudiera volver al OS anterior sería una solucion.
    Espero que Movistar tambien esté analizando el caso, porque de no corregirse, habría que llevarlo al servicio tecnico y no sé hasta qué punto tendran una solucion.
    Es insolito quedarse con un telefono de ese precio sin la camara.

    No se cuanto suelen tardar estas correccioes. Yo estoy hace 5 dias buscando y aun aparentemente no hay solucion.
    Cualquier novedad que tengan, bienvenida.
    Si consigo algo los mantengo al tanto. Envié varias consultas a los foros de BB.

    0 Not allowed!

  7. #7
    Avatar de sebastianalon Nivel 1: Principiante
    Fecha de ingreso
    10 nov, 13
    Mensajes
    10
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    A lo visto sucede con la actualizacion a quienes compramos el equipo en MOVISTAR, y Nos llego la actualizacion al 10.2 hace unos dias, estan a full los foros sobre este asunto,,, Sera problema de software, o son los equipos que nos vendio movistar???

    0 Not allowed!

  8. #8
    Avatar de Rodolfo1976 Nivel 1: Principiante
    Fecha de ingreso
    09 nov, 13
    Mensajes
    11
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Alguien sabe como deberia hacerse el reclamo a movistar? por telefono? Hay alguna pagina o site donde se pueda reclamar conjutnamente?
    Al menos para saber si movistar ya esta analizando el caso

    0 Not allowed!

  9. #9
    Avatar de sebastianalon Nivel 1: Principiante
    Fecha de ingreso
    10 nov, 13
    Mensajes
    10
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    TODOS DEMOS AVISO A MOVISTAR... Nos pasa a los que compramos BLACKBERRY Z10 STL 100-1 y nos llego la actualizacion al equipo, y dimos en actualizar. al S.O.10.2
    no nos anda la camara ni podemos reproducir videos, a lo visto el soft viene con defectos en la parte de programacion multimedia..

    0 Not allowed!

  10. #10
    Avatar de juanetche Nivel 66: Electrodo
    Fecha de ingreso
    24 oct, 13
    Mensajes
    12,856
    Entradas de blog
    10
    Mencionado
    3066 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 6,430
    Dados: 2,700


    El tema es que me parece que el problema es de Blackberry, ya q el problema es general.
    Fije se en el post que puse antes de los foros de soporte Blackberry y es para todos igual el problema.

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •