Alta de Equipo

Resultados 1 al 9 de 9
  1. #1
    Avatar de karym Nivel 1: Principiante
    Fecha de ingreso
    24 abr, 14
    Mensajes
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Alta de Equipo

    Recibí mis 2 equipos de la promo 2x1 pero no puedo utilizarlos. Llame a *611 y me dicen que tengo que esperar 24 has para recibir un mensaje de activación pero ya paso ese plazo y no recibí ningún mensaje, que debo hacer? Muchas gracias!

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Avatar de estebanzunino87
    Fecha de ingreso
    08 abr, 14
    Ubicación
    Villa Ballester
    Mensajes
    4,177
    Mencionado
    211 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 844
    Dados: 243


    Buenas, el chip no te funciona o el equipo? En caso de chip deberas esperar a que te llegue el sms que dice ya podes utilizar nuestro servicios de movistar, en caso del equipo ya vienen activados apens lo compras. Has probado el chip en otro equipo?? tenes señal en el chip? en la pantalla de tu celu te aparece el nombre movistar?

    0 Not allowed!

  3. #3
    Avatar de karym Nivel 1: Principiante
    Fecha de ingreso
    24 abr, 14
    Mensajes
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Hola, gracias por tu respuesta. Yo ya instale los 2 chips que venian en las cajas en c/u d los equipos. Los 2 encendieron bien despues de cargarse la bateria, puedo ver todas las prestaciones del movil pero no puedo utilizarlo para hacer llamadas ni mensajes porque no los dieron de alta

    0 Not allowed!

  4. #4
    Avatar de estebanzunino87
    Fecha de ingreso
    08 abr, 14
    Ubicación
    Villa Ballester
    Mensajes
    4,177
    Mencionado
    211 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 844
    Dados: 243


    Ok, seguramente tendras que activarlo.

    0 Not allowed!

  5. #5
    Avatar de karym Nivel 1: Principiante
    Fecha de ingreso
    24 abr, 14
    Mensajes
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Uno de los equipos es con linea nueva y el otro sigue manteniendo mi numero, con la diferencia de un nuevo plan de $169. Tengo que hacer los mismos pasos para los 2 equipos? Gracias

    0 Not allowed!

  6. #6
    Avatar de estebanzunino87
    Fecha de ingreso
    08 abr, 14
    Ubicación
    Villa Ballester
    Mensajes
    4,177
    Mencionado
    211 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 844
    Dados: 243


    Tu linea que tenes andubo antes de realizar el cambio de equipo? En caso de la linea nueva, activalo por el link que te pase, tu linea actual probala en otro equipo.

    0 Not allowed!

  7. #7
    Avatar de karym Nivel 1: Principiante
    Fecha de ingreso
    24 abr, 14
    Mensajes
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Recien me comunique al *ACTIVAR (*2284827) y me dieron de alta las 2 lineas. El inconveniente que tengo ahora es que son 2 lineas nuevas en lugar de 1, asique tengo que aguardar a que puedan solucionar este problema. Lo que no entiendo es porque estando ya activadas las lineas, no puedo realizar ni la llamada a *611, no me premite hacer llamadas.

    0 Not allowed!

  8. #8
    Avatar de estebanzunino87
    Fecha de ingreso
    08 abr, 14
    Ubicación
    Villa Ballester
    Mensajes
    4,177
    Mencionado
    211 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 844
    Dados: 243


    Ya activaste la linea?? Cuando adquiriste el equipo? cuando vino y cuando te vinieron las lineas? puede ser que tenga que esperar 72hs habilas hasta que se active, probando el chip en otro equipo no funciona?

    0 Not allowed!

  9. #9
    Avatar de juanetche NIVEL 68: Nano SIM
    Fecha de ingreso
    24 oct, 13
    Mensajes
    13,100
    Entradas de blog
    11
    Mencionado
    3311 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 6,741
    Dados: 2,864
    Achievements GeekAS de epadas


    Cita Iniciado por estebanzunino87 Ver mensaje
    Ok, seguramente tendras que activarlo, podes hacerlo en este link http://www.movistar.com.ar/blister-web-WebModule/
    Este formulario es para sim prepagas, no sirve para este caso.
    Si la respuesta te sirvió, thumb up y aceptala como solución.
    Ayudaras a futuras consultas.


    Guías

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •