Configuracion de Moto X internet

Resultados 1 al 7 de 7
  1. #1
    Avatar de sebasmarinok Nivel 30: Laburando duro
    Fecha de ingreso
    08 nov, 13
    Ubicación
    Parana , Entre Rios
    Mensajes
    1,146
    Mencionado
    402 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 889
    Dados: 747


    Configuracion de Moto X internet

    quisera saber si alguien sabe la configuracion de internet ya que a veces no puedo usar le plan de datos . con wifi vuela pero el plan de datos no anda muy bien a veces .

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Avatar de estebanzunino87
    Fecha de ingreso
    08 abr, 14
    Ubicación
    Villa Ballester
    Mensajes
    4,177
    Mencionado
    211 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 844
    Dados: 243


    Buenas, fijate si este post te sirve para configurarlo http://comunidad.movistar.com.ar/thr...light=Movistar

    0 Not allowed!

  3. #3
    Avatar de lucasmgalvan Nivel 22: Los dos patitos
    Fecha de ingreso
    31 oct, 13
    Mensajes
    303
    Mencionado
    3 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 64
    Dados: 19


    Hola Sebasmarinok, me podrías decir que plan tenes en la línea que usas con ese equipo??...Ante cualquier duda o consulta me encuentro a tu disposición.. Saludos!
    Si mi ayuda te sirvió selecciona la manito verde y marca Sí en la pregunta ¿Ayudó este comentario?.

    0 Not allowed!

  4. #4
    Avatar de Tino2013
    Fecha de ingreso
    30 oct, 13
    Ubicación
    San Justo, Buenos Aires
    Mensajes
    5,069
    Entradas de blog
    3
    Mencionado
    736 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2,728
    Dados: 2,686


    Verified Answer RESPUESTA ACEPTADA
    Podes usar el servicio de búsqueda del foro. Hay muchos hilos donde se trató el tema de los problemas de conectividad del pla de datos. Te dejo sólo un par de links a título de ejemplo:

    http://comunidad.movistar.com.ar/thr...a#.U0h9D87Quuo

    http://comunidad.movistar.com.ar/thr...a#.U0h9C87Quuo

    0 Not allowed!

  5. #5
    Avatar de Ignacioshalom Nivel 16: Estudiante secundaria
    Fecha de ingreso
    30 oct, 13
    Mensajes
    378
    Mencionado
    40 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 141
    Dados: 121


    Chequeaste que no sea un problema generalizado en la zona donde te encontras?
    Nacho Laurens.
    Chau 2014! A empezar un nuevo año con toda la energía y el entusiasmo para seguir construyendo y ayudando en Comunidad. Porque así la vida se vive mejor!!!!

    0 Not allowed!

  6. #6
    Avatar de francobhh Nivel 1: Principiante
    Fecha de ingreso
    25 mar, 14
    Mensajes
    21
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 3
    Dados: 0


    tengo el mismo drama, en realidad viene mas por la mano de la tecnologia que maneja el equipo, sucede con la mayoria de los equipos nuevos que vienen preparado para 4g lte. Yo tambien tengo el moto x, y por ahi se cae la conexion, la tenes que apagar y prender nuevamente. Tambien sucede con los sony xperia ZL, por lo que pude corroborar. El equipo al igual que todos los algoritmos que lo manejan vienen pensado para trabajar mejor con conexiones 4g lte por lo que cuando entran a argentina y se encuentran con conexiones 3G, EDGE, HSPA+,....etc en malas condiciones, es posible que no trabajen muy bien.

    0 Not allowed!

  7. #7
    Avatar de Tino2013
    Fecha de ingreso
    30 oct, 13
    Ubicación
    San Justo, Buenos Aires
    Mensajes
    5,069
    Entradas de blog
    3
    Mencionado
    736 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2,728
    Dados: 2,686


    Cita Iniciado por francobhh Ver mensaje
    tengo el mismo drama, en realidad viene mas por la mano de la tecnologia que maneja el equipo, sucede con la mayoria de los equipos nuevos que vienen preparado para 4g lte. Yo tambien tengo el moto x, y por ahi se cae la conexion, la tenes que apagar y prender nuevamente. Tambien sucede con los sony xperia ZL, por lo que pude corroborar. El equipo al igual que todos los algoritmos que lo manejan vienen pensado para trabajar mejor con conexiones 4g lte por lo que cuando entran a argentina y se encuentran con conexiones 3G, EDGE, HSPA+,....etc en malas condiciones, es posible que no trabajen muy bien.
    Y no tienen una opción para indicar que sólo use hasta 3G, descartando el 4G?

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •