S2 sin internet en Santa Cruz - Piedra Buena

Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 24
  1. #1
    Avatar de wolfie24 Nivel 1: Principiante
    Fecha de ingreso
    08 abr, 14
    Mensajes
    11
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 3
    Dados: 4
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.99%
    Actividad Mensual
    1.21%


    S2 sin internet en Santa Cruz - Piedra Buena

    Tengo un S2 hace un tiempo, lo he probado en Buenos Aires y tanto el 3G como GPRS andan sin problemas. Resido en la provincia de Santa Cruz, en una localidad llamada Comandante Luis Piedra Buena (cod postal 9303) Mi línea tiene el prefijo 02966 que corresponde a Río Gallegos (capital de la provincia), aquí casi todos han sacado su línea con esa pues la que corresponde (02962) no corre como llamada local a la capital.

    Bien, el teléfono anda perfecto (está liberado y roteado) y lo probé con chip de Claro y el 3G vuela, ergo...NO ES PROBLEMA DE MÓVIL NI DE CHIP (ya que el chip en el mismo móvil lo usé como dije en Bs Aires y anda bien y en otro teléfono liberado hace lo mismo...lento o sin datos).

    El año pasado me volvieron loco con las configuraciones, el mismo verso de siempre, apague, reinicie, espere...cambie esto...veamos... ya se arregla, hay un problema detectado...en fin VERSO por donde se mire.

    Ahora no puedo tener siquiera para bajar correo de gmail , lo mas lento que podría hacer ya que navegar es imposible, ni leer el diario ni buscar algo en Google y uno se pregunta como una compañía que se precia de ser la mejor y mas grande tiene tan espantoso servicio (excepto para cobrar, porque a mí me cobran el plan de datos religiosamente y salvo por mi viaje de un mes a Bs As -puede corroborarse- los datos que he podido consumir son prácticamente CERO.

    Probé varias configuraciones, las que hay en internet y las que hay aquí
    Sea la genérica de datos: http://comunidad.movistar.com.ar/thr...3%A9rica-Datos
    Sea la particular de mi equipo: http://comunidad.movistar.com.ar/thr...s#.U0Sfc_mSzis
    pero el resultado es siempre el mismo "NO ESTA CONECTADO A INTERNET", al menos, antes andaba un poquito como para bajar un mail

    Mi pregunta es la siguiente, teniendo todo configurado como explican en esos enlaces NO ANDA, quién se hace cargo de todo lo que vengo pagando sin servicio?, Alguna vez Movistar se pondrá los pantalones largos y hará funcionar datos a velocidad razonable y 3G en la localidad donde vivo (cerca de 13000 habitantes) o no les interesa y debo cambiar a Claro o Personal que tienen 3G andando desde hace rato aquí?

    Uno se siente sobrepasado por estas situaciones, porque se abona puntualmente siempre, pero ante cualquier inconveniente el problema SIEMPRE es del usuario.
    Cuál es la solución a esto?, alguien puede chequear que sucede y dar una respuesta?, debo recurrir como hice con telefónica a la CNC y Defensa del Consumidor por algo que debería funcionar bien (pues me lo están cobrando mensualmente y no me brindan el servicio)?
    Y de última, si sabían que no funcionaría, ¿para qué me ofrecieron un plan de datos si nunca podré usarlo y solo debo pagar?

    Espero una ayuda, respuesta o rumbo a seguir, estoy cansado de este asunto y de pagar por algo que no recibo.
    Ojalá alguien tenga la respuesta
    Sld.s Daniel 02XXXXXXXXX7

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Avatar de estebanzunino87
    Fecha de ingreso
    08 abr, 14
    Ubicación
    Villa Ballester
    Mensajes
    4,177
    Mencionado
    211 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 844
    Dados: 243
    vBActivity - Stats
    Points
    0
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0%
    Actividad Mensual
    0%


    Buenas, has intentado probar el chip en otro tel? reinicia tu equipo sacandole la bateria y el chip, colaselo de nuevo e intenta navegar, tambien verifica tener activado los paquetes de datos y el wi fi desactivado, si no funciona comunicate al *611 puede ser que falten unos codigos en el chip, Movistar lo proporciona

    0 Not allowed!

  3. #3
    Avatar de Tino2013
    Fecha de ingreso
    30 oct, 13
    Ubicación
    San Justo, Buenos Aires
    Mensajes
    5,069
    Entradas de blog
    3
    Mencionado
    736 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2,728
    Dados: 2,686
    vBActivity - Stats
    Points
    0
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0%
    Actividad Mensual
    0%


    Hola wolfie24. Ante todo, bienvenido al foro!

    Te cuento que en este lugar no vas a recibir una respuesta "oficial" de la empresa ni atención al cliente, ya que el mismo es un espacio propuesto por Movistar para la intercomunicación de sus clientes. O sea, somos clientes de Movistar / Telefónica que consultamos nuestras dudas o tratamos de resolver la de otros foristas en base a nuestras experiencias.
    Por ese mismo motivo te sugiero que edites tu post para quitar tus datos personales, ya que este es un foro público.
    Respecto a tu problema en particular, te comento que el mismo se replica en distintas zonas. Tal vez ocurra porque no cuentan con la tecnología adecuada en determinados lugares. Obviamente no debería pasar y seguramente si reclamas en atención al cliente te podrán hacer alguna bonificación, pero hasta tanto no realicen algún cambio tecnológico es posible que sigas con el inconveniente. Pero esto mismo le sucede también a las otras empresas. Las que allí funcionan bien, tienen ese problema en otros lados. Por eso sos libre de elegir con qué compañía queres realizar tus comunicaciones móviles, inclusive manteniendo tu número (portabilidad). Saludos!!

    1 Not allowed!

  4. #4
    Avatar de wolfie24 Nivel 1: Principiante
    Fecha de ingreso
    08 abr, 14
    Mensajes
    11
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 3
    Dados: 4
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.99%
    Actividad Mensual
    1.21%


    Solucionado el ThumbsUp. Gracias por tu aporte

    1 Not allowed!

  5. #5
    Avatar de estebanzunino87
    Fecha de ingreso
    08 abr, 14
    Ubicación
    Villa Ballester
    Mensajes
    4,177
    Mencionado
    211 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 844
    Dados: 243
    vBActivity - Stats
    Points
    0
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0%
    Actividad Mensual
    0%


    1 miembros encontraron este post útil.
    Verified Answer RESPUESTA ACEPTADA
    Buenas de nuevo, si no puedes llamar al *611 podes comunicarte en este link, http://fbchannel.movistararg.com/

    1 Not allowed!

  6. #6
    Avatar de Tino2013
    Fecha de ingreso
    30 oct, 13
    Ubicación
    San Justo, Buenos Aires
    Mensajes
    5,069
    Entradas de blog
    3
    Mencionado
    736 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2,728
    Dados: 2,686
    vBActivity - Stats
    Points
    0
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0%
    Actividad Mensual
    0%


    Cita Iniciado por wolfie24 Ver mensaje
    Gracias. Intente un pulgar arriba y salio al revés. Disculpas y tratare de arreglar. Gracias por la Info. Movistar siempre tuvo problemas aqui el 611 siempre te tiene a las vueltas con lo mismo que vos dijiste y la verdad uno se siente estafado. Veré que hago. Muchas gracias
    Cuando clickeas sobre PULGAR ARRIBA, el mismo se convierte en un pulgar para abajo, pero no quiere decir que salió al reves, sino que cambia el ícono porque si volvés a pulsarlo te anula el "OK" que diste. O sea que es normal que una vez que das PULGAR ARRIBA te quede el icono pulgar para abajo. Saludos!!

    1 Not allowed!

  7. #7
    Avatar de wolfie24 Nivel 1: Principiante
    Fecha de ingreso
    08 abr, 14
    Mensajes
    11
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 3
    Dados: 4
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.99%
    Actividad Mensual
    1.21%


    Gracias, acabo de plantar un reclamo, veamos que dicen. La propia empresa debería tener una página con todos los medios de contacto y consultas, la verdad, es una vergüenza que los mismos usuarios sean quienes solucionan los problemas mientras ellos se llenan de dinero con un servicio pésimo. Muchas gracias de nuevo estebanzunino87.

    0 Not allowed!

  8. #8
    Avatar de wolfie24 Nivel 1: Principiante
    Fecha de ingreso
    08 abr, 14
    Mensajes
    11
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 3
    Dados: 4
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.99%
    Actividad Mensual
    1.21%


    Lo que sucede es que lo hice desde el móvil (usando wi-fi---claro!) y el ícono era excesivamente pequeñito, algo hice mal pero ya está solucionado: Gracias Tino2013!

    0 Not allowed!

  9. #9
    Avatar de wolfie24 Nivel 1: Principiante
    Fecha de ingreso
    08 abr, 14
    Mensajes
    11
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 3
    Dados: 4
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0.99%
    Actividad Mensual
    1.21%


    Si, hice todo eso y mucho más, el problema no es del móvil ni del chip ni del usuario, es de la compañía lamentablemente. Gracias y en el 611 nunca tuve soluciones, te pasan de un operador a otro y hay que explicar ochocientas veces el problema. Digamos que el sistema está puesto para "ganarte por cansancio". Usé tu otra solución (enlace) veamos que pasa.
    Gracias

    1 Not allowed!

  10. #10
    Avatar de estebanzunino87
    Fecha de ingreso
    08 abr, 14
    Ubicación
    Villa Ballester
    Mensajes
    4,177
    Mencionado
    211 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 844
    Dados: 243
    vBActivity - Stats
    Points
    0
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    0%
    Actividad Mensual
    0%


    Perfecto, luego contanos como fue te fue y si tuviste solucion, caso contrario decinos y vemos otros pasos a seguir hasta que te lo solucionen.

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •