Errores en la configuración avanzada del módem

FrancoLB19FrancoLB19 Stormtrooper - Nivel 1Publicaciones: 10Miembros
Buenas noches, tengo el servicio de ADSL con un máximo según el servicio técnico de 3 Mb y  quería saber si estos errores causan algún tipo de inconveniente en mi conexión ya que hay veces que se corta el Internet y vuelve pero es cuestión de unos segundos...

Dejo los datos que da el módem. Desde ya, gracias! 

ADSL link status: up

Opmode: ITU G.992.5(ADSL2PLUS)
TPSTC type: ATM TC

near-end interleaved channel bit rate: 3552 kbps
near-end fast channel bit rate: 0 kbps
far-end interleaved channel bit rate: 607 kbps
far-end fast channel bit rate: 0 kbps

near-end FEC error fast: 0
near-end FEC error interleaved: 248914
near-end CRC error fast: 0
near-end CRC error interleaved: 498
near-end HEC error fast: 0
near-end HEC error interleaved: 2601
far-end FEC error fast: 0
far-end FEC error interleaved: 12
far-end CRC error fast: 0
far-end CRC error interleaved: 7
far-end HEC error fast: 0
far-end HEC error interleaved: 0
ADSL uptime :18:43, 28 secs
ADSL uptime (seconds) : 67408
ADSL activetime :0 min, 13 secs

Downstream:
relative capacity occupation: 100% 
noise margin downstream: 122 0.1db
output power upstream: 113 0.1dbm
attenuation downstream: 402 0.1db

Upstream:
relative capacity occupation: 100% 
noise margin upstream: 228 0.1db
output power downstream: 139 0.1dbm
attenuation upstream: 234 0.1db

Bit table:
carrier load: number of bits per tone
tone   0- 31: 00 00 00 01 35 66 77 88 89 99 99 98 88 87 65 53 
tone  32- 63: 06 89 9a ab aa bc cb dd cc dd dd 7d c7 8d c7 dd 
tone  64- 95: 8c c8 cc c0 cc cc ac ab cb 9c cc cc ca cc cc 9a 
tone  96-127: 9c cc ab cb cb cc cc bc cc cb cc bb ab 91 70 78 
tone 128-159: 89 88 06 60 00 00 21 66 51 00 00 00 00 00 00 10 
tone 160-191: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 
tone 192-223: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 
tone 224-255: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 
tone 256-287: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 
tone 288-319: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 
tone 320-351: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 
tone 352-383: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 
tone 384-415: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 
tone 416-447: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 
tone 448-479: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 
tone 480-511: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 

near end itu identification: 26005443434e0000
far end itu identification: b5004244434d939e
attain upstream: 981
attain downstream: 8216

ADSL activetime second: 13
ADSL total ativetime second: 53
ADSL quarter hour ativetime second: 788
ATURANSIRev: 0
ATUCANSIRev: 0
ATURANSIStd: 0
ATUCANSIStd: 0
Interleave Depth: 64

atur chan interleave delay: 16
atur chan prev tx rate: 607 kbps
atur chan curr tx rate: 607 kbps
atur chan crc block len: 33536
Adsl Standard: ADSL2 PLUS
Adsl Type: ANNEX_A

 

Respuestas

  • mcrisevermcrisever Yo, Robot - Nivel 6Publicaciones: 42,985Miembros, SuperUsuario
    FrancoLB19 cuando tenia Speedy hace unos años pasamos por este tema de microcortes y despues de insistir muchisimo lo solucionaron desde la Central.  Sugiero reclames . No tenes chance por la zona de cambia a mas velocidad o Fibra?

    Verificación Técnica Banda Ancha


       NO OLVIDEN COMPLETAR LA ENCUESTA PARA MEJORAR LA EXPERIENCIA EN EL FORO 


    SI TE SIRVIÓ LA AYUDA MARCALA, SOLUCION ACEPTADA, YA QUE AYUDARÁ A OTROS USUARIOS CON LA MISMA CONSULTA. GRACIAS

  • FrancoLB19FrancoLB19 Stormtrooper - Nivel 1Publicaciones: 10Miembros
    mcrisever dijo:
    FrancoLB19 cuando tenia Speedy hace unos años pasamos por este tema de microcortes y despues de insistir muchisimo lo solucionaron desde la Central.  Sugiero reclames . No tenes chance por la zona de cambia a mas velocidad o Fibra?

    Verificación Técnica Banda Ancha

    Buenas, vengo haciendo los reclamos hace rato pero no pasa nada. Lamentablemente no tengo la posibilidad de cambiar a otro servicio que no sea el ADSL...
  • mcrisevermcrisever Yo, Robot - Nivel 6Publicaciones: 42,985Miembros, SuperUsuario
    FrancoLB19   como te comente nos sucedio cuando teniamos ese servicio y meses reclamando microcortes . En el link que te deje , esta la verificacion eso va al soporte, mandales en forma permanente ...
    Tambien en redes sociales. 

       NO OLVIDEN COMPLETAR LA ENCUESTA PARA MEJORAR LA EXPERIENCIA EN EL FORO 


    SI TE SIRVIÓ LA AYUDA MARCALA, SOLUCION ACEPTADA, YA QUE AYUDARÁ A OTROS USUARIOS CON LA MISMA CONSULTA. GRACIAS

  • mcrisevermcrisever Yo, Robot - Nivel 6Publicaciones: 42,985Miembros, SuperUsuario
    editado November 2019
    Cito a @DFA   a ver si puede ayudar   :)

       NO OLVIDEN COMPLETAR LA ENCUESTA PARA MEJORAR LA EXPERIENCIA EN EL FORO 


    SI TE SIRVIÓ LA AYUDA MARCALA, SOLUCION ACEPTADA, YA QUE AYUDARÁ A OTROS USUARIOS CON LA MISMA CONSULTA. GRACIAS

  • IRUICHIIRUICHI Stormtrooper - Nivel 1Publicaciones: 22Miembros
    @FrancoLB19
    Buen dia, a mi tambien actualmente me sucede lo mismo , tengo contratado 3 MB . Aveces la solución esta en el módem a mi una vez me lo cambiaron y volvio a funcionar perfecto pero luego de medio año volvio a ser inestable.

    Espero que te haya servido de ayuda
    Saludos.

  • FrancoLB19FrancoLB19 Stormtrooper - Nivel 1Publicaciones: 10Miembros
    IRUICHI dijo:
    @FrancoLB19
    Buen dia, a mi tambien actualmente me sucede lo mismo , tengo contratado 3 MB . Aveces la solución esta en el módem a mi una vez me lo cambiaron y volvio a funcionar perfecto pero luego de medio año volvio a ser inestable.

    Espero que te haya servido de ayuda
    Saludos.

    Hola, a mí ya me cambiaron el módem y tengo otro nuevo en caja por las dudas y aveces pruebo a ver qué onda pero sigue igual...voy a estar haciendo las verificaciones como me dijeron arriba! Gracias
  • mcrisevermcrisever Yo, Robot - Nivel 6Publicaciones: 42,985Miembros, SuperUsuario
    @FrancoLB19  realiza verificacion y posterior reclamo

       NO OLVIDEN COMPLETAR LA ENCUESTA PARA MEJORAR LA EXPERIENCIA EN EL FORO 


    SI TE SIRVIÓ LA AYUDA MARCALA, SOLUCION ACEPTADA, YA QUE AYUDARÁ A OTROS USUARIOS CON LA MISMA CONSULTA. GRACIAS

  • DFADFA Stormtrooper - Nivel 1Publicaciones: 1,281Miembros, SuperUsuario
    editado November 2019
    mcrisever dijo:
    FrancoLB19 cuando tenia Speedy hace unos años pasamos por este tema de microcortes y despues de insistir muchisimo lo solucionaron desde la Central.  Sugiero reclames . No tenes chance por la zona de cambia a mas velocidad o Fibra?

    Verificación Técnica Banda Ancha

    Hola @f@FrancoLB19 , a ver si podemos ayudar ya que pase por caso similar .
    1 - Asumo que tiene únicamente el modem/router provisto por Movistar y no tienes un router por separado - Puedes por favor confirmar que marca y modelo es?
    2 - Si 1 es cierto confirmar si los problemas se producen con un dispositivo conectado únicamente por cable al Modem
    3 - 90 % de los casos no es problema de Hardware ,  sino de la central que te atiende tu zona . De todas formas en los valores que has pasado veo cierto nivel de saturación del enlace . Importante saber cuantos equipos hay conectados y que están realizando (el enlace de 3mb con un equipo realizando streaming lo dejaria al limite) . Postea si lo consideras .    
    Por favor una medicion con Speedtest.net y otra con Fast.com y posteas los resultados
    4 - Abre el caso por Twitter y que te indiquen específicamente cuántos microcortes has tenido en un periodo de tiempo que consideres oportuno. 

    Suerte con eso y nos avisas .  

       NO OLVIDEN COMPLETAR LA ENCUESTA PARA MEJORAR LA EXPERIENCIA EN EL FORO 

    SI TE SIRVIÓ LA AYUDA MARCALA, SOLUCION ACEPTADA, YA QUE AYUDARÁ A OTROS USUARIOS CON LA MISMA CONSULTA. GRACIAS
  • FrancoLB19FrancoLB19 Stormtrooper - Nivel 1Publicaciones: 10Miembros
    mcrisever dijo:
    FrancoLB19 cuando tenia Speedy hace unos años pasamos por este tema de microcortes y despues de insistir muchisimo lo solucionaron desde la Central.  Sugiero reclames . No tenes chance por la zona de cambia a mas velocidad o Fibra?

    Verificación Técnica Banda Ancha

    Buenas, si hago reclamos siempre y ya vengo hace rato así...Por desgracia es el único servicio de internet que puedo tener
  • FrancoLB19FrancoLB19 Stormtrooper - Nivel 1Publicaciones: 10Miembros
    DFA dijo:
    mcrisever dijo:
    FrancoLB19 cuando tenia Speedy hace unos años pasamos por este tema de microcortes y despues de insistir muchisimo lo solucionaron desde la Central.  Sugiero reclames . No tenes chance por la zona de cambia a mas velocidad o Fibra?

    Verificación Técnica Banda Ancha

    Hola @f@FrancoLB19 , a ver si podemos ayudar ya que pase por caso similar .
    1 - Asumo que tiene únicamente el modem/router provisto por Movistar y no tienes un router por separado - Puedes por favor confirmar que marca y modelo es?
    2 - Si 1 es cierto confirmar si los problemas se producen con un dispositivo conectado únicamente por cable al Modem
    3 - 90 % de los casos no es problema de Hardware ,  sino de la central que te atiende tu zona . De todas formas en los valores que has pasado veo cierto nivel de saturación del enlace . Importante saber cuantos equipos hay conectados y que están realizando (el enlace de 3mb con un equipo realizando streaming lo dejaria al limite) . Postea si lo consideras .    
    Por favor una medicion con Speedtest.net y otra con Fast.com y posteas los resultados
    4 - Abre el caso por Twitter y que te indiquen específicamente cuántos microcortes has tenido en un periodo de tiempo que consideres oportuno. 

    Suerte con eso y nos avisas .  
    Buenas, no tuve tiempo para conectarme mil disculpas por la tardanza
    1- Tengo únicamente el modem de Movistar, marca: MitraStar modelo: DSL-2401HN-T1C
    2- El corte es "general" se desincroniza el modem directamente, antes de conectar la pc por cable tenia los mismos problemas.
    3- Siempre hay conectados entre 2 y 3 dispositivos a la mañana, a la tarde pasan a ser hasta 6 a veces y se consume mucho YouTube, no streaming pero si videos.
    Speedtest: Ping:32 Bajada: 2.90 Mb Subida: 0.51 MB
    Fast: Ping: 38 Bajada: 2.8 Mb Subida: 0.56 Mb
    4- Dale lo voy a tener en cuenta,
  • FrancoLB19FrancoLB19 Stormtrooper - Nivel 1Publicaciones: 10Miembros
    DFA dijo:
    mcrisever dijo:
    FrancoLB19 cuando tenia Speedy hace unos años pasamos por este tema de microcortes y despues de insistir muchisimo lo solucionaron desde la Central.  Sugiero reclames . No tenes chance por la zona de cambia a mas velocidad o Fibra?

    Verificación Técnica Banda Ancha

    Hola @f@FrancoLB19 , a ver si podemos ayudar ya que pase por caso similar .
    1 - Asumo que tiene únicamente el modem/router provisto por Movistar y no tienes un router por separado - Puedes por favor confirmar que marca y modelo es?
    2 - Si 1 es cierto confirmar si los problemas se producen con un dispositivo conectado únicamente por cable al Modem
    3 - 90 % de los casos no es problema de Hardware ,  sino de la central que te atiende tu zona . De todas formas en los valores que has pasado veo cierto nivel de saturación del enlace . Importante saber cuantos equipos hay conectados y que están realizando (el enlace de 3mb con un equipo realizando streaming lo dejaria al limite) . Postea si lo consideras .    
    Por favor una medicion con Speedtest.net y otra con Fast.com y posteas los resultados
    4 - Abre el caso por Twitter y que te indiquen específicamente cuántos microcortes has tenido en un periodo de tiempo que consideres oportuno. 

    Suerte con eso y nos avisas .  
    Buenas, no tuve tiempo para conectarme mil disculpas por la tardanza
    1- Tengo únicamente el modem de Movistar, marca: MitraStar modelo: DSL-2401HN-T1C
    2- El corte es "general" se desincroniza el modem directamente, antes de conectar la pc por cable tenia los mismos problemas.
    3- Siempre hay conectados entre 2 y 3 dispositivos a la mañana, a la tarde pasan a ser hasta 6 a veces y se consume mucho YouTube, no streaming pero si videos.
    Speedtest: Ping:32 Bajada: 2.90 Mb Subida: 0.51 MB
    Fast: Ping: 38 Bajada: 2.8 Mb Subida: 0.56 Mb
    4- Dale lo voy a tener en cuenta, cuando tenga el dato lo pongo! 

    Gracias de antemano!
  • DFADFA Stormtrooper - Nivel 1Publicaciones: 1,281Miembros, SuperUsuario
    DFA dijo:
    mcrisever dijo:
    FrancoLB19 cuando tenia Speedy hace unos años pasamos por este tema de microcortes y despues de insistir muchisimo lo solucionaron desde la Central.  Sugiero reclames . No tenes chance por la zona de cambia a mas velocidad o Fibra?

    Verificación Técnica Banda Ancha

    Hola @f@FrancoLB19 , a ver si podemos ayudar ya que pase por caso similar .
    1 - Asumo que tiene únicamente el modem/router provisto por Movistar y no tienes un router por separado - Puedes por favor confirmar que marca y modelo es?
    2 - Si 1 es cierto confirmar si los problemas se producen con un dispositivo conectado únicamente por cable al Modem
    3 - 90 % de los casos no es problema de Hardware ,  sino de la central que te atiende tu zona . De todas formas en los valores que has pasado veo cierto nivel de saturación del enlace . Importante saber cuantos equipos hay conectados y que están realizando (el enlace de 3mb con un equipo realizando streaming lo dejaria al limite) . Postea si lo consideras .    
    Por favor una medicion con Speedtest.net y otra con Fast.com y posteas los resultados
    4 - Abre el caso por Twitter y que te indiquen específicamente cuántos microcortes has tenido en un periodo de tiempo que consideres oportuno. 

    Suerte con eso y nos avisas .  
    Buenas, no tuve tiempo para conectarme mil disculpas por la tardanza
    1- Tengo únicamente el modem de Movistar, marca: MitraStar modelo: DSL-2401HN-T1C
    2- El corte es "general" se desincroniza el modem directamente, antes de conectar la pc por cable tenia los mismos problemas.
    3- Siempre hay conectados entre 2 y 3 dispositivos a la mañana, a la tarde pasan a ser hasta 6 a veces y se consume mucho YouTube, no streaming pero si videos.
    Speedtest: Ping:32 Bajada: 2.90 Mb Subida: 0.51 MB
    Fast: Ping: 38 Bajada: 2.8 Mb Subida: 0.56 Mb
    4- Dale lo voy a tener en cuenta, cuando tenga el dato lo pongo! 

    Gracias de antemano!
    Hola  @FrancoLB19 . Por lo que estás comentando el enlace está funcionando de acuerdo a lo contratado . La medición así lo indica . Hay mucho consumo ya que la demanda de video que mencionas está dentro de parámetros normales , pero no aguaria mas 2/3 dispositivos (con mucha suerte y dependiendo de la definición elegida) al mismo tiempo . 
    Si continuas teniendo cortes abre inmediatamente el Tuit como mencionado para reportar el problema . Una cosa es que el enlace sature y otra que caiga definitivamente para todos los dispositivos.
    Una pregunta mas : El enlace se cae cuando no estás utilizando youtube y si otras APP's? 
    Nos avisas por favor como te va con eso . 

       NO OLVIDEN COMPLETAR LA ENCUESTA PARA MEJORAR LA EXPERIENCIA EN EL FORO 

    SI TE SIRVIÓ LA AYUDA MARCALA, SOLUCION ACEPTADA, YA QUE AYUDARÁ A OTROS USUARIOS CON LA MISMA CONSULTA. GRACIAS
  • FrancoLB19FrancoLB19 Stormtrooper - Nivel 1Publicaciones: 10Miembros
    DFA dijo:
    DFA dijo:
    mcrisever dijo:
    FrancoLB19 cuando tenia Speedy hace unos años pasamos por este tema de microcortes y despues de insistir muchisimo lo solucionaron desde la Central.  Sugiero reclames . No tenes chance por la zona de cambia a mas velocidad o Fibra?

    Verificación Técnica Banda Ancha

    Hola @f@FrancoLB19 , a ver si podemos ayudar ya que pase por caso similar .
    1 - Asumo que tiene únicamente el modem/router provisto por Movistar y no tienes un router por separado - Puedes por favor confirmar que marca y modelo es?
    2 - Si 1 es cierto confirmar si los problemas se producen con un dispositivo conectado únicamente por cable al Modem
    3 - 90 % de los casos no es problema de Hardware ,  sino de la central que te atiende tu zona . De todas formas en los valores que has pasado veo cierto nivel de saturación del enlace . Importante saber cuantos equipos hay conectados y que están realizando (el enlace de 3mb con un equipo realizando streaming lo dejaria al limite) . Postea si lo consideras .    
    Por favor una medicion con Speedtest.net y otra con Fast.com y posteas los resultados
    4 - Abre el caso por Twitter y que te indiquen específicamente cuántos microcortes has tenido en un periodo de tiempo que consideres oportuno. 

    Suerte con eso y nos avisas .  
    Buenas, no tuve tiempo para conectarme mil disculpas por la tardanza
    1- Tengo únicamente el modem de Movistar, marca: MitraStar modelo: DSL-2401HN-T1C
    2- El corte es "general" se desincroniza el modem directamente, antes de conectar la pc por cable tenia los mismos problemas.
    3- Siempre hay conectados entre 2 y 3 dispositivos a la mañana, a la tarde pasan a ser hasta 6 a veces y se consume mucho YouTube, no streaming pero si videos.
    Speedtest: Ping:32 Bajada: 2.90 Mb Subida: 0.51 MB
    Fast: Ping: 38 Bajada: 2.8 Mb Subida: 0.56 Mb
    4- Dale lo voy a tener en cuenta, cuando tenga el dato lo pongo! 

    Gracias de antemano!
    Hola  @FrancoLB19 . Por lo que estás comentando el enlace está funcionando de acuerdo a lo contratado . La medición así lo indica . Hay mucho consumo ya que la demanda de video que mencionas está dentro de parámetros normales , pero no aguaria mas 2/3 dispositivos (con mucha suerte y dependiendo de la definición elegida) al mismo tiempo . 
    Si continuas teniendo cortes abre inmediatamente el Tuit como mencionado para reportar el problema . Una cosa es que el enlace sature y otra que caiga definitivamente para todos los dispositivos.
    Una pregunta mas : El enlace se cae cuando no estás utilizando youtube y si otras APP's? 
    Nos avisas por favor como te va con eso . 
    Buenas, no anduve con mucho tiempo por el tema de la facu. Los cortes son en todos los dispositivos o sea general, igual lo que estuve notando es que no se corta tanto como antes y además los cortes son por 2, 3 seg como mucho, antes se cortaba por mucho más tiempo y a veces tenía que ir hasta el módem y desconectar y volver a conectar el cable ADSL cosa que ahora ya no hago. Vamos a ver cómo sigue igualmente y muchas gracias por la ayuda!
  • mcrisevermcrisever Yo, Robot - Nivel 6Publicaciones: 42,985Miembros, SuperUsuario
    FrancoLB19   segui reportando en canales de redes sociales hasta que el servicio quede bien . No pases mas de 2 hs entre reclamo yreglamo

       NO OLVIDEN COMPLETAR LA ENCUESTA PARA MEJORAR LA EXPERIENCIA EN EL FORO 


    SI TE SIRVIÓ LA AYUDA MARCALA, SOLUCION ACEPTADA, YA QUE AYUDARÁ A OTROS USUARIOS CON LA MISMA CONSULTA. GRACIAS

  • DFADFA Stormtrooper - Nivel 1Publicaciones: 1,281Miembros, SuperUsuario
    DFA dijo:
    DFA dijo:
    mcrisever dijo:
    FrancoLB19 cuando tenia Speedy hace unos años pasamos por este tema de microcortes y despues de insistir muchisimo lo solucionaron desde la Central.  Sugiero reclames . No tenes chance por la zona de cambia a mas velocidad o Fibra?

    Verificación Técnica Banda Ancha

    Hola @f@FrancoLB19 , a ver si podemos ayudar ya que pase por caso similar .
    1 - Asumo que tiene únicamente el modem/router provisto por Movistar y no tienes un router por separado - Puedes por favor confirmar que marca y modelo es?
    2 - Si 1 es cierto confirmar si los problemas se producen con un dispositivo conectado únicamente por cable al Modem
    3 - 90 % de los casos no es problema de Hardware ,  sino de la central que te atiende tu zona . De todas formas en los valores que has pasado veo cierto nivel de saturación del enlace . Importante saber cuantos equipos hay conectados y que están realizando (el enlace de 3mb con un equipo realizando streaming lo dejaria al limite) . Postea si lo consideras .    
    Por favor una medicion con Speedtest.net y otra con Fast.com y posteas los resultados
    4 - Abre el caso por Twitter y que te indiquen específicamente cuántos microcortes has tenido en un periodo de tiempo que consideres oportuno. 

    Suerte con eso y nos avisas .  
    Buenas, no tuve tiempo para conectarme mil disculpas por la tardanza
    1- Tengo únicamente el modem de Movistar, marca: MitraStar modelo: DSL-2401HN-T1C
    2- El corte es "general" se desincroniza el modem directamente, antes de conectar la pc por cable tenia los mismos problemas.
    3- Siempre hay conectados entre 2 y 3 dispositivos a la mañana, a la tarde pasan a ser hasta 6 a veces y se consume mucho YouTube, no streaming pero si videos.
    Speedtest: Ping:32 Bajada: 2.90 Mb Subida: 0.51 MB
    Fast: Ping: 38 Bajada: 2.8 Mb Subida: 0.56 Mb
    4- Dale lo voy a tener en cuenta, cuando tenga el dato lo pongo! 

    Gracias de antemano!
    Hola  @FrancoLB19 . Por lo que estás comentando el enlace está funcionando de acuerdo a lo contratado . La medición así lo indica . Hay mucho consumo ya que la demanda de video que mencionas está dentro de parámetros normales , pero no aguaria mas 2/3 dispositivos (con mucha suerte y dependiendo de la definición elegida) al mismo tiempo . 
    Si continuas teniendo cortes abre inmediatamente el Tuit como mencionado para reportar el problema . Una cosa es que el enlace sature y otra que caiga definitivamente para todos los dispositivos.
    Una pregunta mas : El enlace se cae cuando no estás utilizando youtube y si otras APP's? 
    Nos avisas por favor como te va con eso . 
    Buenas, no anduve con mucho tiempo por el tema de la facu. Los cortes son en todos los dispositivos o sea general, igual lo que estuve notando es que no se corta tanto como antes y además los cortes son por 2, 3 seg como mucho, antes se cortaba por mucho más tiempo y a veces tenía que ir hasta el módem y desconectar y volver a conectar el cable ADSL cosa que ahora ya no hago. Vamos a ver cómo sigue igualmente y muchas gracias por la ayuda!
    Hola @francolb19 , haz una prueba , se que a veces es incomodo el test ,  pero solo deja la PC con cable y pon un video para ver si hay cortes . Ningún otro dispositivo conectado ni cable , ni wifi. 
    Tiene toda la pinta de ser problemas de la central , pero aseguralo para el reporte en redes sociales como indico @mcrisever

    Nos avisas por favor . Gracias 

       NO OLVIDEN COMPLETAR LA ENCUESTA PARA MEJORAR LA EXPERIENCIA EN EL FORO 

    SI TE SIRVIÓ LA AYUDA MARCALA, SOLUCION ACEPTADA, YA QUE AYUDARÁ A OTROS USUARIOS CON LA MISMA CONSULTA. GRACIAS
  • mcrisevermcrisever Yo, Robot - Nivel 6Publicaciones: 42,985Miembros, SuperUsuario
    @DFA Cuando tuve Speedy , aca  donde vivo, estuve meses reclamando y era de central el problema. Pero me costo numerosos reclamos y mas de 3 meses de paciencia...

       NO OLVIDEN COMPLETAR LA ENCUESTA PARA MEJORAR LA EXPERIENCIA EN EL FORO 


    SI TE SIRVIÓ LA AYUDA MARCALA, SOLUCION ACEPTADA, YA QUE AYUDARÁ A OTROS USUARIOS CON LA MISMA CONSULTA. GRACIAS

  • DFADFA Stormtrooper - Nivel 1Publicaciones: 1,281Miembros, SuperUsuario
    mcrisever dijo:
    @DFA Cuando tuve Speedy , aca  donde vivo, estuve meses reclamando y era de central el problema. Pero me costo numerosos reclamos y mas de 3 meses de paciencia...
    Idem en mi caso que estoy esperando desesperadamente por la fibra . Estuve penando varios meses con el tema y a veces vuelve a aparecer nuevamente , 

       NO OLVIDEN COMPLETAR LA ENCUESTA PARA MEJORAR LA EXPERIENCIA EN EL FORO 

    SI TE SIRVIÓ LA AYUDA MARCALA, SOLUCION ACEPTADA, YA QUE AYUDARÁ A OTROS USUARIOS CON LA MISMA CONSULTA. GRACIAS
  • mcrisevermcrisever Yo, Robot - Nivel 6Publicaciones: 42,985Miembros, SuperUsuario
    DFA dijo:
    mcrisever dijo:
    @DFA Cuando tuve Speedy , aca  donde vivo, estuve meses reclamando y era de central el problema. Pero me costo numerosos reclamos y mas de 3 meses de paciencia...
    Idem en mi caso que estoy esperando desesperadamente por la fibra . Estuve penando varios meses con el tema y a veces vuelve a aparecer nuevamente , 
    yo no, estoy esplendida con un excelente servicio de internet inalambrica hace 4 años 

       NO OLVIDEN COMPLETAR LA ENCUESTA PARA MEJORAR LA EXPERIENCIA EN EL FORO 


    SI TE SIRVIÓ LA AYUDA MARCALA, SOLUCION ACEPTADA, YA QUE AYUDARÁ A OTROS USUARIOS CON LA MISMA CONSULTA. GRACIAS

  • FrancoLB19FrancoLB19 Stormtrooper - Nivel 1Publicaciones: 10Miembros
    DFA dijo:
    DFA dijo:
    DFA dijo:
    mcrisever dijo:
    FrancoLB19 cuando tenia Speedy hace unos años pasamos por este tema de microcortes y despues de insistir muchisimo lo solucionaron desde la Central.  Sugiero reclames . No tenes chance por la zona de cambia a mas velocidad o Fibra?

    Verificación Técnica Banda Ancha

    Hola @f@FrancoLB19 , a ver si podemos ayudar ya que pase por caso similar .
    1 - Asumo que tiene únicamente el modem/router provisto por Movistar y no tienes un router por separado - Puedes por favor confirmar que marca y modelo es?
    2 - Si 1 es cierto confirmar si los problemas se producen con un dispositivo conectado únicamente por cable al Modem
    3 - 90 % de los casos no es problema de Hardware ,  sino de la central que te atiende tu zona . De todas formas en los valores que has pasado veo cierto nivel de saturación del enlace . Importante saber cuantos equipos hay conectados y que están realizando (el enlace de 3mb con un equipo realizando streaming lo dejaria al limite) . Postea si lo consideras .    
    Por favor una medicion con Speedtest.net y otra con Fast.com y posteas los resultados
    4 - Abre el caso por Twitter y que te indiquen específicamente cuántos microcortes has tenido en un periodo de tiempo que consideres oportuno. 

    Suerte con eso y nos avisas .  
    Buenas, no tuve tiempo para conectarme mil disculpas por la tardanza
    1- Tengo únicamente el modem de Movistar, marca: MitraStar modelo: DSL-2401HN-T1C
    2- El corte es "general" se desincroniza el modem directamente, antes de conectar la pc por cable tenia los mismos problemas.
    3- Siempre hay conectados entre 2 y 3 dispositivos a la mañana, a la tarde pasan a ser hasta 6 a veces y se consume mucho YouTube, no streaming pero si videos.
    Speedtest: Ping:32 Bajada: 2.90 Mb Subida: 0.51 MB
    Fast: Ping: 38 Bajada: 2.8 Mb Subida: 0.56 Mb
    4- Dale lo voy a tener en cuenta, cuando tenga el dato lo pongo! 

    Gracias de antemano!
    Hola  @FrancoLB19 . Por lo que estás comentando el enlace está funcionando de acuerdo a lo contratado . La medición así lo indica . Hay mucho consumo ya que la demanda de video que mencionas está dentro de parámetros normales , pero no aguaria mas 2/3 dispositivos (con mucha suerte y dependiendo de la definición elegida) al mismo tiempo . 
    Si continuas teniendo cortes abre inmediatamente el Tuit como mencionado para reportar el problema . Una cosa es que el enlace sature y otra que caiga definitivamente para todos los dispositivos.
    Una pregunta mas : El enlace se cae cuando no estás utilizando youtube y si otras APP's? 
    Nos avisas por favor como te va con eso . 
    Buenas, no anduve con mucho tiempo por el tema de la facu. Los cortes son en todos los dispositivos o sea general, igual lo que estuve notando es que no se corta tanto como antes y además los cortes son por 2, 3 seg como mucho, antes se cortaba por mucho más tiempo y a veces tenía que ir hasta el módem y desconectar y volver a conectar el cable ADSL cosa que ahora ya no hago. Vamos a ver cómo sigue igualmente y muchas gracias por la ayuda!
    Hola @francolb19 , haz una prueba , se que a veces es incomodo el test ,  pero solo deja la PC con cable y pon un video para ver si hay cortes . Ningún otro dispositivo conectado ni cable , ni wifi. 
    Tiene toda la pinta de ser problemas de la central , pero aseguralo para el reporte en redes sociales como indico @mcrisever

    Nos avisas por favor . Gracias 
    Buenas, lo hice y ahí no hay ningún problema, hay veces que puede estar sincronizado durante dos días seguidos sin ningún problema y hay veces que cada 10hs se esta cortando y vuelve. Voy a seguir con los reclamos que siempre los hago y estoy atento.
     Cualquier novedad lo comento! Gracias
  • DFADFA Stormtrooper - Nivel 1Publicaciones: 1,281Miembros, SuperUsuario
    Nos avisas como va el tema . Reclama y no perder de vista el lapso de tiempo de 72 hs en cada reclamo. Gracias 

       NO OLVIDEN COMPLETAR LA ENCUESTA PARA MEJORAR LA EXPERIENCIA EN EL FORO 

    SI TE SIRVIÓ LA AYUDA MARCALA, SOLUCION ACEPTADA, YA QUE AYUDARÁ A OTROS USUARIOS CON LA MISMA CONSULTA. GRACIAS
  • FrancoLB19FrancoLB19 Stormtrooper - Nivel 1Publicaciones: 10Miembros
    Buenas, actualizo mi situación, nunca se llegó a solucionar el inconveniente y como yapa empezaron con el robo de los cables de cobre por lo cual toda la zona está sin servicio hasta nuevo aviso!
  • DFADFA Stormtrooper - Nivel 1Publicaciones: 1,281Miembros, SuperUsuario
    Buenas, actualizo mi situación, nunca se llegó a solucionar el inconveniente y como yapa empezaron con el robo de los cables de cobre por lo cual toda la zona está sin servicio hasta nuevo aviso!
    Ah bueno , no falta mas nada ! - Que mala suerte , independientemente de ello el ISP debe atender el tema con premura . Reclama nuevamente y seguirlo de cerca . Nro. de reclamo y descuento de los dias sin servicio , lleva el detalle en una planilla con fecha y hora y duración de los cortes .

    Suerte con eso 

       NO OLVIDEN COMPLETAR LA ENCUESTA PARA MEJORAR LA EXPERIENCIA EN EL FORO 

    SI TE SIRVIÓ LA AYUDA MARCALA, SOLUCION ACEPTADA, YA QUE AYUDARÁ A OTROS USUARIOS CON LA MISMA CONSULTA. GRACIAS
  • FrancoLB19FrancoLB19 Stormtrooper - Nivel 1Publicaciones: 10Miembros
    DFA dijo:
    Buenas, actualizo mi situación, nunca se llegó a solucionar el inconveniente y como yapa empezaron con el robo de los cables de cobre por lo cual toda la zona está sin servicio hasta nuevo aviso!
    Ah bueno , no falta mas nada ! - Que mala suerte , independientemente de ello el ISP debe atender el tema con premura . Reclama nuevamente y seguirlo de cerca . Nro. de reclamo y descuento de los dias sin servicio , lleva el detalle en una planilla con fecha y hora y duración de los cortes .

    Suerte con eso 
    Si si, es lo que estoy haciendo, muchas gracias!! Cualquier novedad actualizo!
Este hilo ha sido cerrado.