No puedo abrir puertos en RTF3505VW. Error undefined-NaN

jonyrobjonyrob Stormtrooper - Nivel 1Miembros Publicaciones: 2
Hola, estoy teniendo un problema con mi modem, ya que al intentar agregar una regla de apertura de puerto a la lista que ya tenia, se me agrego una celda sin nombre, con puerto "undefined" (adjunto imagen). No se puede eliminar, ni deja agregar otra regla! Puedo deshabilitar y eliminar las que ya tengo configuradas! He visto este problema en el foro pero no tiene solucion! Reseteando de fabrica se solucionara?

Respuestas

  • Fabiancar161Fabiancar161 Stormtrooper - Nivel 1Miembros, SuperUsuario Publicaciones: 1,023
    Hola @jonyrob ; encontre esta pregunta que hizo otro usuario espero te ayude , sino @DFA ; cuando vea te dara una mano saludos.

    https://foro.movistar.com.ar/discussion/3346/abrir-puertos-en-modem-askey-rtf8115vw
    El foro es un espacio de Ayuda entre clientes. No es un Canal de atención.
    SI TE SIRVIÓ LA AYUDA, MARCALA YA QUE AYUDARÁ A OTROS USUARIOS CON LA MISMA CONSULTA 
  • jonyrobjonyrob Stormtrooper - Nivel 1Miembros Publicaciones: 2
    Hola Fabian! Gracias por tu comentario! Si, estuve viendo que suele ser invocado y siempre da una mano! Esperaremos! Por el moemnto estoy esperando que se vayan a dormir todos para reestablecerlo de fabrica! En el post se ve lo mismo que se comenta en varios, un tema de firmware, pero bueno ya veremos! Gracias!!
  • Fabiancar161Fabiancar161 Stormtrooper - Nivel 1Miembros, SuperUsuario Publicaciones: 1,023
    Ok suerte Saludos
    El foro es un espacio de Ayuda entre clientes. No es un Canal de atención.
    SI TE SIRVIÓ LA AYUDA, MARCALA YA QUE AYUDARÁ A OTROS USUARIOS CON LA MISMA CONSULTA 
Este hilo ha sido cerrado.