Inicio Ayuda Productos y Servicios Ayuda Movistar Hogar

Aparece pantalla azul, me pide dni y me dice que es incorrecto.

MoritoMorito Publicaciones: 11 Stormtrooper
Hola buenas tardes, en mí línea hogar, de la nada me salió pantalla azul y me pide que ponga los 3 últimos dígitos de mí DNI, cuando los pongo me dice que vuelva a intentarlo.
Trato de volver a logear el módem con el usuario Speedy y la contraseña y también me dicen que es incorrecto.
Los datos están correctos.
Como estamos en cuarentena nadie atiende. Hice el reclamo en la app Movistar y luego de que hace la prueba dice que es un problema con el cobre.

Tráfico de datos hay, luces prendidas del módem ok, no es un problema del cobre, por qué el módem da tráfico.
Alguno se le ocurre una solución?
Alguna idea de dónde dónde reclamar?

Desde ya muchísimas gracias.
Saludos

Mejores respuestas

  • MoritoMorito Publicaciones: 11 Stormtrooper
    Respuesta ✓
    Hola @DFA @mcrisever buen día.
    Por si le pasa a otro les cuento cual fue el problema.
    Hace 2 meses llamaron de Telefónica que tenían que cambiar el Módem por qué estaba fallando ( lo cual no era real por qué funcionaba normal), luego de tanto insistir me llamo un técnico, y me comentó lo siguiente:
    Que el cuento de cambiarte el módem es uno de los recursos que usan en el departamento de ventas para meterte otro plan.
    Entonces te mandan un supuesto módem que nunca llego, cómo no hay sincronización entre el sector venta y el sector técnico, los de ventas ya te hacen el upgrade, por más que no tengan confirmación de que te entregaron el módem. Entonces en la parte técnica te cambian el us y ps para el nuevo módem, suponiendo que cuando te llega llamas y te lo pasan.
    Cómo a mí nunca me llegó y en técnica hicieron el cambio, mí  módem dejo de funcionar.
    Por suerte yo tenía un módem de Movistar en mí casa, ( que había quedado de otra casa, que supuestamente lo pasaban a retirar y nunca lo hicieron), así que lo configure con el nuevo user y password y quedó andando.
    Si no tenía ese módem me jodía, por qué tenía que esperar otras 72hs hasta que ( si los planetas se alineaban) me llegara el supuesto módem.
    Resumiendo si le pasa a otro usuario, (cuando no le funcione el us y ps) pregunten si no lo llamaron de Movistar para cambiarle el módem o le vendieron un nuevo plan y nunca les llegó el aparato. Y es muy probable que sea este el problema.
    Muchísimas gracias por todas las respuestas.

    Saludos

Respuestas

  • mcrisevermcrisever Publicaciones: 16,010 total
    Morito  cuando pase @DFA quizas pueda ayudar 
  • MoritoMorito Publicaciones: 11 Stormtrooper
    Muchas gracias, quedó quedo a la espera
     Saludos
  • MoritoMorito Publicaciones: 11 Stormtrooper
    Hola @DFA, muchísimas gracias por tu respuesta.
    Si es ADSL.
    El ps nunca lo cambie quedó el que puso Movistar hace años.
    En mí caso es : 
    Us: [email protected]
    Ps: minumerotelefono
    Cómo vi por ahí que se usaba al revés probé de forma invertida Us: [email protected]
    Ps: midni
    pero nada.

    Por otro lado también me apareció la pantalla donde tengo que poner mis 3 últimos dígitos del DNI y tampoco funciona. Y la cuenta está a mí nombre o sea es mí DNI.
    Si reseteo el módem ( desde el botón reset) , con colocar us y ps es suficiente? O me va a pedir otra configuración que no tenga?.

    Desde ya mil gracias por tu atención, tengo 2 niños y sin internet en estos días es complicado.
    Saludos
  • MoritoMorito Publicaciones: 11 Stormtrooper
    Hola @DFA mí módem es AR-A-miniBHS-V2. Askey , copia por ejemplo la pantalla que me aparece que está conectado, luego de un rato pasa a la otra opción para ir a Movistar, pero ahí se queda.
    Ya cambié el filtro y nada.
    Ya mandé Twitter a @movistarar
    Lamentablemente me pasó ayer tarde y está está me puse a hacer las pruebas además de intentarme comunicar con el 114 sin éxito.
    También hice el reclamo por la app, y dicen que mí línea tiene un problema en el cobre, ahí me desespere, pienso que van a mandar a alguien a controlar la línea, lo cual demoraría varios dias, y además el cobre supongo no tiene problemas por qué el módem consulta al servidor sin problema.

    Nuevamente mil gracias por tu atención.
    Saludos


  • DFADFA Publicaciones: 735 Stormtrooper
    Si es que puedes , y no quiero molestarte más de la cuenta , pegas las pantallas que te salen cuando le das siguiente , debería estar saliendo la pantalla de usuario y password , no llega a esa?
    Me parece por lo que comentas que realmente hubo algún problema o en la caja cerca de tu domicilio o en central , lamentable , pero probemos a ver que pasa . Si ese es el problema no hay salida tenemos que esperar a ST . 
    La línea fija funciona bien? tienes algún zumbido o ruido de fondo? Cortes?
  • MoritoMorito Publicaciones: 11 Stormtrooper
    w
    Hola mil gracias por acuparte.
    Si el teléfono de línea funciona bien, sin ruido ni nada.
    Adjunto las siguientes pantallas
    Saludos
  • mcrisevermcrisever Publicaciones: 16,010 total
    Morito  veo las  imagenes y  sin saber mucho del tema sumado a que no soy cliente Hogar, no sera cambiaron como a muchos usuario y contraseña? si es asi deberas pedir el tuyo en canales de redes sociales. 
  • MoritoMorito Publicaciones: 11 Stormtrooper
    Hola, no sabía que habían cambiado us y ps , pero justo lo hacen en estos días de cuarentena, donde tienen poco personal y sin avisar. En fin, estoy por tweet desde ayer y por ahora voy por la parte que te dicen que borre el historial, jajajja, me falta un rato para que lleguen a mí problema.

    Saludos y muchas gracias por responder.
  • MoritoMorito Publicaciones: 11 Stormtrooper
    Otra cosa, me llama la atención que cuando me pone la ventana donde va el DNI, no funciona.

    Saludos
  • mcrisevermcrisever Publicaciones: 16,010 total
    Morito lo han hecho de tiempo, no ahora y quizas al no necesitar no te diste cuenta.
    Insisiti en publico y resto en DM Twitter. Asi hago para que me lean
  • DFADFA Publicaciones: 735 Stormtrooper
    editado 29 de marzo
    @morito , lamentablemente no podemos hacer mucho más . Dependemos de la atención técnica. Sigue presionando , sinceramente me cuesta creer que hayan implementado cambios en este momento ya que sería irresponsable (salvo que sean para preservar estabilidad del servicio) lo que para estos casos sinceramente no pareciera .
    Por favor avísanos paso a paso cómo te va ya que podemos colaborar con otros casos similares de otros usuarios .
    Suerte , nos avisas y cuídate por favor .

    Ps. Asumo que no hace nada al realizar un click en la pantalla donde menciona si no lo recuerdas hacer click aquí. Suerte nuevamente.
  • MoritoMorito Publicaciones: 11 Stormtrooper
    Gracias a ambos. @dfa Justamente ahí es donde me lleva a colocar mí DNI.
    Espero que me den bola!!!

    Saludos
  • DFADFA Publicaciones: 735 Stormtrooper
    Ohmmmm. Paciencia . Nos avisas por favor . Gracias 
  • MoritoMorito Publicaciones: 11 Stormtrooper
    Hola @mcrisever @dfa bueno les cuento.
    Lo que me pasó a mí fue: hace 2 meses llamaron a mí casa de que me iban a mandar un módem nuevo por qué el que tenía era viejo (funcionaba sin problemas), el módem nuevo nunca lo mandaron!!! Y desde la central, a pesar de que no tenían el ok de haber recibido el módem nuevo hicieron el cambio de módem, el 27-03-20, entonces el módem que tenía dejo de funcionar, por qué cambiaron la configuración.
    Ahora tengo que esperar a que los muchachos de la central vean el reclamo, se den cuenta que nunca recibí el módem ( por qué yno tengo forma de comunicarme con ellos) vean que van a hacer, espero no quieran mandarme otro módem, por qué demoraría una eternidad hasta que llegue.
    Saben alguna forma de acelerarlo?
    Muchas gracias por sus prontas respuestas!!
    Saludos
  • mcrisevermcrisever Publicaciones: 16,010 total
    MoritoMorito lamentablemente con la situacion que vivimos  no hay otra forma. Solicitar y esperar llegue. Las empresas que realizan envios trabajan , con personal limitado pero estan llevando
  • mcrisevermcrisever Publicaciones: 16,010 total
    Morito  para tener en cuenta! 
  • DFADFA Publicaciones: 735 Stormtrooper
    Morito dijo:
    Hola @DFA @mcrisever buen día.
    Por si le pasa a otro les cuento cual fue el problema.
    Hace 2 meses llamaron de Telefónica que tenían que cambiar el Módem por qué estaba fallando ( lo cual no era real por qué funcionaba normal), luego de tanto insistir me llamo un técnico, y me comentó lo siguiente:
    Que el cuento de cambiarte el módem es uno de los recursos que usan en el departamento de ventas para meterte otro plan.
    Entonces te mandan un supuesto módem que nunca llego, cómo no hay sincronización entre el sector venta y el sector técnico, los de ventas ya te hacen el upgrade, por más que no tengan confirmación de que te entregaron el módem. Entonces en la parte técnica te cambian el us y ps para el nuevo módem, suponiendo que cuando te llega llamas y te lo pasan.
    Cómo a mí nunca me llegó y en técnica hicieron el cambio, mí  módem dejo de funcionar.
    Por suerte yo tenía un módem de Movistar en mí casa, ( que había quedado de otra casa, que supuestamente lo pasaban a retirar y nunca lo hicieron), así que lo configure con el nuevo user y password y quedó andando.
    Si no tenía ese módem me jodía, por qué tenía que esperar otras 72hs hasta que ( si los planetas se alineaban) me llegara el supuesto módem.
    Resumiendo si le pasa a otro usuario, (cuando no le funcione el us y ps) pregunten si no lo llamaron de Movistar para cambiarle el módem o le vendieron un nuevo plan y nunca les llegó el aparato. Y es muy probable que sea este el problema.
    Muchísimas gracias por todas las respuestas.

    Saludos
    Muchas gracias por comentar la experiencia . Realmente es lamentable esta falta de sincronización entre los sectores y por suerte tenías un "backup" para salir adelante . 
    Nuevamente gracias por compartirlo - Aca esta la clave del foro . 
  • MoritoMorito Publicaciones: 11 Stormtrooper
    Si, se que muchos solucionan el problema y no comparten la solución, ahí se pierde la idea del foro!!.

    Saludos
  • mcrisevermcrisever Publicaciones: 16,010 total
    Morito dijo:
    Si, se que muchos solucionan el problema y no comparten la solución, ahí se pierde la idea del foro!!.

    Saludos
    lamentablemente la mayoria !
Accede o Regístrate para comentar.