Inicio Ayuda Productos y Servicios Ayuda Movistar Banda Ancha

¿Por que no llego a cierta ip de iplan o metrotel?

Desde mi pc, con ip 186.59.190.247 no estoy llegando a 201.216.208.194 ni a 190.104.213.150

Mejor respuesta

Respuestas

  • mcrisevermcrisever Publicaciones: 15,302 total
    ldsleo  no se entiende consulta  y relacion con esas empresas 
  • ldsleoldsleo Publicaciones: 5 Stormtrooper
    Trabajo desde mi casa y esas dos empresas son proveedores de internet de la oficina, al igual que movistar es mi proveedor de internet. En estos proveedores, hay uno o varios routers en el medio que no me dejan llegar a la ip de destino.
  • mcrisevermcrisever Publicaciones: 15,302 total
    ldsleo dijo:
    Trabajo desde mi casa y esas dos empresas son proveedores de internet de la oficina, al igual que movistar es mi proveedor de internet. En estos proveedores, hay uno o varios routers en el medio que no me dejan llegar a la ip de destino.
    cito a @DFA a ver si puede ayudarte 
  • DFADFA Publicaciones: 724 Stormtrooper
    editado 20 de febrero
    ldsleo dijo:
    Trabajo desde mi casa y esas dos empresas son proveedores de internet de la oficina, al igual que movistar es mi proveedor de internet. En estos proveedores, hay uno o varios routers en el medio que no me dejan llegar a la ip de destino.
    Hola @Idsleo , yo tampoco llego con el ping a las direcciones mencionadas
    Ejemplo de una de ellas 
    Pinging 190.104.213.150 with 32 bytes of data:
    Request timed out.
    Request timed out.
    Request timed out.
    Request timed out.

    Ping statistics for 190.104.213.150:
        Packets: Sent = 4, Received = 0, Lost = 4 (100% loss),

    En general (no sé a que corresponden estas direcciones) los equipos de ruteo que generan VPN's para trabajo desde cualquier otro punto que no sea la red local de la empresa tiene protecciones para evitar que se realicen pings o Trace a dichas direcciones . Que no llegues con ping no debería significar que el servicio no funcione . 
    Preguntas : El servicio es nuevo? Lo venias usando y dejo de funcionar? cambió algo en tu red local? cambio algo en el servicio de conectividad de la oficina? (siempre fue el mismo o es uno nuevo?utilizas un cliente (software) para conectarte a dichos servicios? Solo te ocurre a ti,  o algún compañero de la oficina tiene el mismo problema (y los que lo tienen son de Movistar u otras compañías)? Hay que despejar dudas para poder ayudar (en principio diria que te comuniques con la mesa de ayuda de la oficina para que despeje todos los puntos desde el servicio al menos . 

    Gracias y nos avisas  

  • ldsleoldsleo Publicaciones: 5 Stormtrooper
    Si el ping no me preocupa, se me hace raro que antes me funcionaba, estoy viendo con los proveedores mencionados si el problema es por ruteo de sus redes o es definitivamente algo de la configuración del router de la oficina que cambiaron. Gracias de todas formas.
  • DFADFA Publicaciones: 724 Stormtrooper
    editado 20 de febrero
    ldsleo dijo:
    Si el ping no me preocupa, se me hace raro que antes me funcionaba, estoy viendo con los proveedores mencionados si el problema es por ruteo de sus redes o es definitivamente algo de la configuración del router de la oficina que cambiaron. Gracias de todas formas.
    Gracias por responder , pero me quedan las dudas expresadas más arriba para poder despejar , pero esta bien consulta con la oficina primer para poder discriminar el problema claramente y nos avisas . 
    Una mas , conectate desde otra red Wifi , no la de tu hogar a ver que pasa . 
  • ldsleoldsleo Publicaciones: 5 Stormtrooper
    El servicio es nuevo?
    No es ssh

    Lo venias usando y dejo de funcionar?
    hace bastante no lo usaba pero andaba

    cambió algo en tu red local?
    nop

    cambio algo en el servicio de conectividad de la oficina?
    nop

    (siempre fue el mismo o es uno nuevo?
    es el mismo

    utilizas un cliente (software) para conectarte a dichos servicios?
    Putty

    Con un compañero estamos viendo y creo es algo de configuracion en la pc de la oficina, actualice recientemente ese linux y pudo romperse algo.

    De todas formas plantíe mal la pregunta inicial, por que mi duda era por que no me resolvía la trasa a esas ips, nose si hay forma de deshablitar eso.

    Gracias, por tu tiempo
  • ldsleoldsleo Publicaciones: 5 Stormtrooper
    Ahí lo probé desde la compu de la casa de un compañero. Asique definitivamente creo es un problema en la pc de la oficina. gracias!
  • DFADFA Publicaciones: 724 Stormtrooper
    Por nada , Gracias por comentar . 
Accede o Regístrate para comentar.