Trivia MovistarTrivia Movistar

Wifi no me anda en ciertas apps

tfmtfm Publicaciones: 4Miembros
Hola, ¿cómo están? Desde hace un par de semanas me sucede que la conexión wifi me anda súper mal en ciertas aplicaciones, en particular instagram. Constantemente estoy activando y desactivando el wifi desde mi celular para que cargue cierta parte del contenido
En particular sucede solo con mi teléfono ya que el resto de las personas dicen que les anda bien o normal. Dudo que sea problema de mí celular ya que al conectarme a otro wifi o mis datos móviles todo funciona correctamente.
Vi en un foro de Movistar España que a alguien le pasaba exactamente lo mismo y lo pudieron solucionar con la actualización del firmware, también vi en este mismo foro que lo pudieron solucionar con la actualización de la configuración del router si no me equivoco, pero no tengo idea de nada relacionado a las soluciones anteriores

Mejor respuesta

  • DFADFA Stargate - Nivel 2Publicaciones: 1,489Miembros, SuperUsuario
    Respuesta ✓
    @tfm
    Vamos a asumir algunas cosas para evitar realizar mas tests de los necesarios . 
    - Entiendo pasa exclusivamente en tu red wifi y solo con tu telefono
    - Entiendo que otros telefonos en tu red wifi no tienen problemas
    - Entiendo tambien que tu mismo telefono en otra red wifi no tiene el mismo problema

    Si todo lo anterior es correcto y positivo , entonces empezamos

    1 - Cual es tu telefono marca/modelo y version del software 
    2 - Cual es tu router marca/modelo y si dispones de la password de Admin del mismo 
    3 - Por favor confirmar si el problema se manifesta en toda la zona que alcanza tu red wifi o en determinados lugares . De ser necesario mide el alcance de la señal con el wifi analyzer (se puede bajar del play store -  https://play.google.com/store/apps/details?id=com.farproc.wifi.analyzer y verifica que no haya colisiones de canales con otras redes cercanas (pero no seria muy necesarios dado que confirmas que otros telefono en el mismo lugar y red no tiene problemas) 
    4 - Si dispones de la password de Admin del modem/router fijate si esta habilitada la opcion de IPV6 y colocarla en disable (deshabilitada) 

    Prueba (el punto 4 a ver si funciona y postea , en caso de ser negativo no te olvides de colocar los datos anteriores puntos 1 a 3 para empezar) 
    mcriseverGrace63

       NO OLVIDEN COMPLETAR LA ENCUESTA PARA MEJORAR LA EXPERIENCIA EN EL FORO 

    SI TE SIRVIÓ LA AYUDA MARCALA, SOLUCION ACEPTADA, YA QUE AYUDARÁ A OTROS USUARIOS CON LA MISMA CONSULTA. GRACIAS

Respuestas

  • tfmtfm Publicaciones: 4Miembros
    Me olvidé de aclarar que ya intenté desinstalando la aplicación, borrando caché y todo eso pero sigue funcionando igual
  • mcrisevermcrisever Alien - Nivel 7Publicaciones: 54,361Miembros, SuperUsuario
    Te fijaste en esto? hace poco un usuario detecto que  aca radicaba su problema 

    https://ayuda.movistar.com.ar/pregunta/por-que-tengo-dos-redes-wifi-diferentes-de-movistar-fibra.html



    NO OLVIDEN COMPLETAR LA ENCUESTA PARA MEJORAR LA EXPERIENCIA EN EL FORO 


    SI TE SIRVIÓ LA AYUDA MARCALA, SOLUCION ACEPTADA, YA QUE AYUDARÁ A OTROS USUARIOS CON LA MISMA CONSULTA. GRACIAS

    EL FORO NO ES CANAL DE ATENCION, AQUI TODOS SOMOS CLIENTES AYUDANDO!



  • mcrisevermcrisever Alien - Nivel 7Publicaciones: 54,361Miembros, SuperUsuario


    NO OLVIDEN COMPLETAR LA ENCUESTA PARA MEJORAR LA EXPERIENCIA EN EL FORO 


    SI TE SIRVIÓ LA AYUDA MARCALA, SOLUCION ACEPTADA, YA QUE AYUDARÁ A OTROS USUARIOS CON LA MISMA CONSULTA. GRACIAS

    EL FORO NO ES CANAL DE ATENCION, AQUI TODOS SOMOS CLIENTES AYUDANDO!



  • tfmtfm Publicaciones: 4Miembros
    mcrisever dijo:
    Lo estuve leyendo pero mucho no entendí acerca de cómo solucionarlo, volveré a intentar y sino creo que llamaré al servicio técnico
    Muchas gracias:)
    mcrisever
  • mcrisevermcrisever Alien - Nivel 7Publicaciones: 54,361Miembros, SuperUsuario
    tfm dijo:
    mcrisever dijo:
    Lo estuve leyendo pero mucho no entendí acerca de cómo solucionarlo, volveré a intentar y sino creo que llamaré al servicio técnico
    Muchas gracias:)
    quizas @DFA pueda aportar mas 


    NO OLVIDEN COMPLETAR LA ENCUESTA PARA MEJORAR LA EXPERIENCIA EN EL FORO 


    SI TE SIRVIÓ LA AYUDA MARCALA, SOLUCION ACEPTADA, YA QUE AYUDARÁ A OTROS USUARIOS CON LA MISMA CONSULTA. GRACIAS

    EL FORO NO ES CANAL DE ATENCION, AQUI TODOS SOMOS CLIENTES AYUDANDO!



  • tfmtfm Publicaciones: 4Miembros
    DFA dijo:
    @tfm
    Vamos a asumir algunas cosas para evitar realizar mas tests de los necesarios . 
    - Entiendo pasa exclusivamente en tu red wifi y solo con tu telefono
    - Entiendo que otros telefonos en tu red wifi no tienen problemas
    - Entiendo tambien que tu mismo telefono en otra red wifi no tiene el mismo problema

    Si todo lo anterior es correcto y positivo , entonces empezamos

    1 - Cual es tu telefono marca/modelo y version del software 
    2 - Cual es tu router marca/modelo y si dispones de la password de Admin del mismo 
    3 - Por favor confirmar si el problema se manifesta en toda la zona que alcanza tu red wifi o en determinados lugares . De ser necesario mide el alcance de la señal con el wifi analyzer (se puede bajar del play store -  https://play.google.com/store/apps/details?id=com.farproc.wifi.analyzer y verifica que no haya colisiones de canales con otras redes cercanas (pero no seria muy necesarios dado que confirmas que otros telefono en el mismo lugar y red no tiene problemas) 
    4 - Si dispones de la password de Admin del modem/router fijate si esta habilitada la opcion de IPV6 y colocarla en disable (deshabilitada) 

    Prueba (el punto 4 a ver si funciona y postea , en caso de ser negativo no te olvides de colocar los datos anteriores puntos 1 a 3 para empezar) 
    Al parecer el problema era la opción de IPV6, ya seleccioné disable y por el momento todo funciona correctamente
    Desde ya, muchísimas gracias a ambos
    DFAmcrisever
  • DFADFA Stargate - Nivel 2Publicaciones: 1,489Miembros, SuperUsuario
    tfm dijo:
    DFA dijo:
    @tfm
    Vamos a asumir algunas cosas para evitar realizar mas tests de los necesarios . 
    - Entiendo pasa exclusivamente en tu red wifi y solo con tu telefono
    - Entiendo que otros telefonos en tu red wifi no tienen problemas
    - Entiendo tambien que tu mismo telefono en otra red wifi no tiene el mismo problema

    Si todo lo anterior es correcto y positivo , entonces empezamos

    1 - Cual es tu telefono marca/modelo y version del software 
    2 - Cual es tu router marca/modelo y si dispones de la password de Admin del mismo 
    3 - Por favor confirmar si el problema se manifesta en toda la zona que alcanza tu red wifi o en determinados lugares . De ser necesario mide el alcance de la señal con el wifi analyzer (se puede bajar del play store -  https://play.google.com/store/apps/details?id=com.farproc.wifi.analyzer y verifica que no haya colisiones de canales con otras redes cercanas (pero no seria muy necesarios dado que confirmas que otros telefono en el mismo lugar y red no tiene problemas) 
    4 - Si dispones de la password de Admin del modem/router fijate si esta habilitada la opcion de IPV6 y colocarla en disable (deshabilitada) 

    Prueba (el punto 4 a ver si funciona y postea , en caso de ser negativo no te olvides de colocar los datos anteriores puntos 1 a 3 para empezar) 
    Al parecer el problema era la opción de IPV6, ya seleccioné disable y por el momento todo funciona correctamente
    Desde ya, muchísimas gracias a ambos
    Gracias por postear y  responder - Felicidades - 
    mcrisevertfmGrace63

       NO OLVIDEN COMPLETAR LA ENCUESTA PARA MEJORAR LA EXPERIENCIA EN EL FORO 

    SI TE SIRVIÓ LA AYUDA MARCALA, SOLUCION ACEPTADA, YA QUE AYUDARÁ A OTROS USUARIOS CON LA MISMA CONSULTA. GRACIAS
  • mcrisevermcrisever Alien - Nivel 7Publicaciones: 54,361Miembros, SuperUsuario
    tfm dijo:
    DFA dijo:
    @tfm
    Vamos a asumir algunas cosas para evitar realizar mas tests de los necesarios . 
    - Entiendo pasa exclusivamente en tu red wifi y solo con tu telefono
    - Entiendo que otros telefonos en tu red wifi no tienen problemas
    - Entiendo tambien que tu mismo telefono en otra red wifi no tiene el mismo problema

    Si todo lo anterior es correcto y positivo , entonces empezamos

    1 - Cual es tu telefono marca/modelo y version del software 
    2 - Cual es tu router marca/modelo y si dispones de la password de Admin del mismo 
    3 - Por favor confirmar si el problema se manifesta en toda la zona que alcanza tu red wifi o en determinados lugares . De ser necesario mide el alcance de la señal con el wifi analyzer (se puede bajar del play store -  https://play.google.com/store/apps/details?id=com.farproc.wifi.analyzer y verifica que no haya colisiones de canales con otras redes cercanas (pero no seria muy necesarios dado que confirmas que otros telefono en el mismo lugar y red no tiene problemas) 
    4 - Si dispones de la password de Admin del modem/router fijate si esta habilitada la opcion de IPV6 y colocarla en disable (deshabilitada) 

    Prueba (el punto 4 a ver si funciona y postea , en caso de ser negativo no te olvides de colocar los datos anteriores puntos 1 a 3 para empezar) 
    Al parecer el problema era la opción de IPV6, ya seleccioné disable y por el momento todo funciona correctamente
    Desde ya, muchísimas gracias a ambos
    Buenisimo entonces, gracias por comentar solucion  :)
    tfm


    NO OLVIDEN COMPLETAR LA ENCUESTA PARA MEJORAR LA EXPERIENCIA EN EL FORO 


    SI TE SIRVIÓ LA AYUDA MARCALA, SOLUCION ACEPTADA, YA QUE AYUDARÁ A OTROS USUARIOS CON LA MISMA CONSULTA. GRACIAS

    EL FORO NO ES CANAL DE ATENCION, AQUI TODOS SOMOS CLIENTES AYUDANDO!



Accede o Regístrate para comentar.