Wi fi se desconecta

flor34flor34 Publicaciones: 1Miembros
Hola! Tengo un moto E7plus y hace unos días compré un router repetidor de wifi y cada vez que lo conecto a esta red, se conecta y se desconecta cada 2 segundos, no me pasa con otras redes y es el único equipo de la casa, con este problema. Necesito una solución urgente! Gracias

Respuestas

  • HisokaHisoka Stormtrooper - Nivel 1Publicaciones: 852SuperUsuario
    Si no te pasa con ningun otro dispositivo, probablemente el problema sea el repetidor! Probaste con algun otro dispositivo conectarte a ese repetidor? 
    EL FORO ES UN ESPACIO DE AYUDA ENTRE CLIENTES.
    NO ES UN CANAL DE ATENCIÓN.
    SI TE SIRVIÓ LA AYUDA MARCALA COMO SOLUCIÓN, YA QUE AYUDARÁ A OTROS USUARIOS CON LA MISMA CONSULTA. GRACIAS  
    Podemos intentar resolver dudas y consultas, no reclamos.
    *NO ES CANAL DE ATENCION*
  • mcrisevermcrisever Yo, Robot - Nivel 6Publicaciones: 42,672Miembros, SuperUsuario
    flor34 dijo:
    Hola! Tengo un moto E7plus y hace unos días compré un router repetidor de wifi y cada vez que lo conecto a esta red, se conecta y se desconecta cada 2 segundos, no me pasa con otras redes y es el único equipo de la casa, con este problema. Necesito una solución urgente! Gracias
    si solo sucede con ese equipo consulta en soporte  Motorola

    0-800-666-8676

       NO OLVIDEN COMPLETAR LA ENCUESTA PARA MEJORAR LA EXPERIENCIA EN EL FORO 


    SI TE SIRVIÓ LA AYUDA MARCALA, SOLUCION ACEPTADA, YA QUE AYUDARÁ A OTROS USUARIOS CON LA MISMA CONSULTA. GRACIAS

Accede o Regístrate para comentar.