Inicio Ayuda Equipos
Encuesta de satisfaccionEncuesta de satisfaccion

Configuracion Vlans servicio movistar HGU RTF8115

BillieJoeBillieJoe Publicaciones: 7 Stormtrooper
Hola. Estuve viendo que el Askey RTF8115 no tiene la opcion de ponerlo en modo bridge. Tiene la opcion Monopuesto la cual te deja configurar la conexio PPPoE en mi ruter pero.... el HGU le tiene que dar TV a los decos de IPTV pero no lo hace de manera correcta.(el stream en vivo funciona pero no rebobinar y las imagenes de los canales y demas no aparecen. Necesisto que me pasen las configuraciones de la Vlan 11 y 12, la de la Vlan 10 funciona bien la conexion PPPoe pero la 11 no me asigna direccion de ip. Ya probe todo y no la puedo hacer andar. MOVISTAR por telefono no me quiere dar las configuraciones y tampoco me quiere fdar de alta un modem/router que compre.
Si alguien me puede pasar los datos SE LO VOY A AGRADECER!!!   Gracias

Respuestas

  • mcrisevermcrisever Publicaciones: 31,112 black mirror
    Quizas @DFA pueda aportar 
  • BillieJoeBillieJoe Publicaciones: 7 Stormtrooper
    Aclaro por las dudas. Mi Router no es comprado es una mini pc con OpenWrt x86 v 19.07.4
  • DFADFA Publicaciones: 1,050 Stormtrooper
    @BillieJoe
    Casi seguro tienes instalado un firmware en el router que no tiene habilitada esta opción . 
    Alternativas
    1 - Pedir un cambio de firmware (en caso que este disponible) 
    2 - De no existir posibilidad (opcion 1) pedir cambio de router asegurándose que tenga la alternativa de modo bridge . 

    Te dejo los LInks para que realices la apertura y seguimiento del caso . 

    No veo otra solución al respecto por el momento ,. 
  • HorribleHorrible Publicaciones: 10 Stormtrooper
    Consulta. Hay modem Auskey RTF8115VW con opcion Bridge o se puede pedir el cambio por uno que lo tenga, conservando el servicio de Voip, IPTV e Internet?
  • BillieJoeBillieJoe Publicaciones: 7 Stormtrooper
    En mi rtf8115vw se puede poner en bridge solamente la vlan10 (internet) el fijo voip sigue funcionando pero el deco IPTV anda mal, se ve el stream en vivo pero no funciona los contenidos(youtube, netflix, rebobinar etc.) 
  • BillieJoeBillieJoe Publicaciones: 7 Stormtrooper
    Me voy a comprar un router, le voya sacar los datos a este para configurar el nuevo y a otra cosa
  • DFADFA Publicaciones: 1,050 Stormtrooper
    BillieJoe dijo:
    Me voy a comprar un router, le voya sacar los datos a este para configurar el nuevo y a otra cosa
    Utiliza el de Movistar como modem (yo lo tengo funcionado así y no está en modo bridge) el único tema es que el mio es ADSL (y realizo todo con el router que compre en su momento)  .
    El único tema  considerar es que no se como funcionan bien los de fibra con los servicios , que no sean de internet , como está mencionado arriba (creo que esas Vlans son bastante dificiles de pasar al secundario)  .
    Yo solo tengo Banda Ancha (de ahi que no tengo problemas de seguro) . 
    Configuración 
    Askey RTV9015VW en mi caso y router por separado . 
  • BillieJoeBillieJoe Publicaciones: 7 Stormtrooper
    H
    DFA dijo:
    BillieJoe dijo:
    Me voy a comprar un router, le voya sacar los datos a este para configurar el nuevo y a otra cosa
    Utiliza el de Movistar como modem (yo lo tengo funcionado así y no está en modo bridge) el único tema es que el mio es ADSL (y realizo todo con el router que compre en su momento)  .
    El único tema  considerar es que no se como funcionan bien los de fibra con los servicios , que no sean de internet , como está mencionado arriba (creo que esas Vlans son bastante dificiles de pasar al secundario)  .
    Yo solo tengo Banda Ancha (de ahi que no tengo problemas de seguro) . 
    Configuración 
    Askey RTV9015VW en mi caso y router por separado . 

    Hola DFA, si tenes tu router colgado al de movistar sin hacer bridge, no lo tenes funcionando como modem(la conexion PPPOE la hace tu router o el de Movistar?), si la hace tu router lo tenes haciendo doble nat. Yo puedo poner el mio asi pero no me sirve. Las Vlans de FTTH son 3 Estan taggeadas Internet 10 IPTV 11 y VOIP 12. La 10 ninguna se puede poner en bridge verdadero, solo la 10 te deja ponerla en medio bridge pero no del todo. Las Vlan las puedo configurar el tema es que si no lo pones en bridge solo funciona la Vlan 10

  • DFADFA Publicaciones: 1,050 Stormtrooper
    Tengo adsl . Un modem router básico Askey (con PPPOe , sin dhcp , sin wifi) y el secundario cableado . La conexión PPPOe la hace el módem de Movistar . Todo funciona . Tengo solo internet . 
    Entiendo en tu caso dicha conectividad no sirve 
  • BillieJoeBillieJoe Publicaciones: 7 Stormtrooper
    DFA dijo:
    Tengo adsl . Un modem router básico Askey (con PPPOe , sin dhcp , sin wifi) y el secundario cableado . La conexión PPPOe la hace el módem de Movistar . Todo funciona . Tengo solo internet . 
    Entiendo en tu caso dicha conectividad no sirve 

    Ok, no lo tenes en modo bridge, esta haciendo doble nat. basicamente tu router lo tenes como AP y conectas tus dispositivos a tu router. Eso a mi no me sirve porque los servicios como VPN y demas no funcionan bien detras de esa configuracion, yo necesito las IP publicas en mi router

  • DFADFA Publicaciones: 1,050 Stormtrooper
    Yo me conecto a 3 vpns diferentes sin problemas . Asumo probaste de está forma a ver si te sirve . 
    2 son propietarias de compañías y la otra es NordVPN. 



  • BillieJoeBillieJoe Publicaciones: 7 Stormtrooper
    DFA dijo:
    Yo me conecto a 3 vpns diferentes sin problemas . Asumo probaste de está forma a ver si te sirve . 
    2 son propietarias de compañías y la otra es NordVPN. 



    SI, si, con eso no vas a tener problema. La VPN que te digo  la hosteo yo ademas de otros servers que tengo.


  • DFADFA Publicaciones: 1,050 Stormtrooper
    editado 18 de octubre
    Ah ok . Eso es otra cosa . Porque no hablas con Movistar Negocios para  ver si te dan una mano por ese lado? Con probar a ver qué onda , no pierdes nada. 
Inicia Sesión o Regístrate para dejar un comentario.