Inicio Ayuda Productos y Servicios Ayuda Movistar Banda Ancha

Problemas de conexión hacia Servidores de League of legends/Steam/Blizard/Discord

nikhznikhz Publicaciones: 5 Stormtrooper
editado diciembre 2019 en Ayuda Movistar Banda Ancha
Buenas tardes, mi inconveniente lo vengo arrastrando hace ya un mes, haciendo el reclamo , los tecnicos miran que este bien el ancho de banda, la descarga y como la velocidad esta dentro del promedio me dicen que ya solucionaron el inconveniente, pero mi problema es que como dice el Asunto, no puedo conectarme a ningun tipo de servicio como Discord, o League of legends o Steam, y a ningun otro tipo de servidores de juego, tampoco los de Blizard. La verdad ya nose que hacer, no quiero tener que cambiarme a otra compania ya que seguramente es un tema de desconfiguracion de la linea de puertos o de lo que sea, pero que no puedo solucionar yo desde aca, 

Respuestas

  • mcrisevermcrisever Publicaciones: 15,980 total

     @DFA   o @manny864 puedan ayudar cuando pasen
  • nikhznikhz Publicaciones: 5 Stormtrooper
    editado diciembre 2019
    Hace facil 10 anos que tengo speedy y nunca tuve este problema, pero ahora me mandan unos tecnicos que no tienen ni idea, y que ven el ancho de bnada que esta bien y no entienden cual es la problemática, no puede ser que no funcione ni con discord, league of legends, blizard, steam... algo pasa 
  • mcrisevermcrisever Publicaciones: 15,980 total


    nikhz 
    coincido con vos , todos no pueden estar mal. Podes ver aqui el estado de sus servidores y comentarios
    https://downdetector.com/
  • nikhznikhz Publicaciones: 5 Stormtrooper
    mcrisever dijo:


    nikhz 
    coincido con vos , todos no pueden estar mal. Podes ver aqui el estado de sus servidores y comentarios
    https://downdetector.com/
    si el tema es que yo por ejemplo, en discord, puedo loguear abre la aplicacion, y cuando me voy a meter aun servidor, no conecta NUNCA.
    Lo mismo pasa en Blizard, logueo conecto y cuando voy a abrir por ejemplo, el COD MW no conecta con el servidor.
    Mismo caso para League of legends, logueo, cuando voy a unirme a una partida, no conecta con el servidor, y en steam pasa de igual manera, 
  • mcrisevermcrisever Publicaciones: 15,980 total
    nikhz 
    me encantaria ayudarte pero  solo tengo Movistar movil , no Hogar. Tampoco juego. Probaste en canales de redes exponer tu tema:?
  • DFADFA Publicaciones: 733 Stormtrooper
    editado diciembre 2019
    Hola @nikhz ,

    El Link que te paso @mcrisever es espectacular para saber si puedes acceder a los servicios correctamente de cada sitio en particular 

    Evidentemente y no descubro nada , todo no puede estar mal como se menciona . Sin embargo puedes hacer una prueba con League of Legends para ver si tienes todos los puertos habilitados . 

    Fijate por favor los siguientes puertos (ejemplo solo para League of Legends) y habilitarlos en tu router para ver si puede ser eso 
    5000 - 5500 UDP 
    8389 - 8400 TCP
    8088  TCP / UDP 
    2099 TCP - PVP.Net
    5223 TCP - PVP.Net
    5222 TCP - PVP.Net

    Por supuesto estamos asumiendo que el puerto 80 y 443 están habilitados por defecto . 

    Preguntas que me saltan ahora , Hubo cambio de Modem/Router? , hubo aumento o disminución del ancho de banda? , pasa con alguna otra aplicación/browser/sitio que no sean juegos?
    Que ancho de banda esta contratado?
    Pega el resultado de Sppedtest.net y de Fast.com 

    Suerte con eso y nos avisas 



  • nikhznikhz Publicaciones: 5 Stormtrooper
    DFA dijo:
    Hola @nikhz ,

    El Link que te paso @mcrisever es espectacular para saber si puedes acceder a los servicios correctamente de cada sitio en particular 

    Evidentemente y no descubro nada , todo no puede estar mal como se menciona . Sin embargo puedes hacer una prueba con League of Legends para ver si tienes todos los puertos habilitados . 

    Fijate por favor los siguientes puertos (ejemplo solo para League of Legends) y habilitarlos en tu router para ver si puede ser eso 
    5000 - 5500 UDP 
    8389 - 8400 TCP
    8088  TCP / UDP 
    2099 TCP - PVP.Net
    5223 TCP - PVP.Net
    5222 TCP - PVP.Net

    Por supuesto estamos asumiendo que el puerto 80 y 443 están habilitados por defecto . 

    Preguntas que me saltan ahora , Hubo cambio de Modem/Router? , hubo aumento o disminución del ancho de banda? , pasa con alguna otra aplicación/browser/sitio que no sean juegos?
    Que ancho de banda esta contratado?
    Pega el resultado de Sppedtest.net y de Fast.com 

    Suerte con eso y nos avisas 



    lamentablemente no me quieren pasar el ususario y contrasena para configurar el modem nose que onda 

    necesito esto 


  • DFADFA Publicaciones: 733 Stormtrooper
    editado diciembre 2019
    nikhz dijo:
    DFA dijo:
    Hola @nikhz ,

    El Link que te paso @mcrisever es espectacular para saber si puedes acceder a los servicios correctamente de cada sitio en particular 

    Evidentemente y no descubro nada , todo no puede estar mal como se menciona . Sin embargo puedes hacer una prueba con League of Legends para ver si tienes todos los puertos habilitados . 

    Fijate por favor los siguientes puertos (ejemplo solo para League of Legends) y habilitarlos en tu router para ver si puede ser eso 
    5000 - 5500 UDP 
    8389 - 8400 TCP
    8088  TCP / UDP 
    2099 TCP - PVP.Net
    5223 TCP - PVP.Net
    5222 TCP - PVP.Net

    Por supuesto estamos asumiendo que el puerto 80 y 443 están habilitados por defecto . 

    Preguntas que me saltan ahora , Hubo cambio de Modem/Router? , hubo aumento o disminución del ancho de banda? , pasa con alguna otra aplicación/browser/sitio que no sean juegos?
    Que ancho de banda esta contratado?
    Pega el resultado de Sppedtest.net y de Fast.com 

    Suerte con eso y nos avisas 



    lamentablemente no me quieren pasar el ususario y contrasena para configurar el modem nose que onda 

    necesito esto 


    Te escribo por privado ya que te debo dar una password para que pruebes . Cambie 2 Modems esta semana (y ambos tenian la password idéntica) 
    Por otro lado reclama fuertemente ya que la password te la tienen que dar . No puede ser que te la nieguen . Intenta telefónicamente con los operadores del call center . 
  • nikhznikhz Publicaciones: 5 Stormtrooper
    hablo con el servicio tecnico y me pasan cualqueir cosa no me sirve el usuario y contrasena q me dan
  • CianCian Publicaciones: 2,121 Stormtrooper
    nikhz dijo:
    hablo con el servicio tecnico y me pasan cualqueir cosa no me sirve el usuario y contrasena q me dan
    Hola, 
    Tenés que insistir, explicales que no funciona la contraseña que están dando, que debe ser otra. Sólo en atención al cliente lasaben si es que no funciona la que está en el modem, ya que hace tiempo asignaron contraseña especifica para cada cliente.
    ¿Te comunicaste por redes sociales?
  • mcrisevermcrisever Publicaciones: 15,980 total
    nikhz dijo:
    hablo con el servicio tecnico y me pasan cualqueir cosa no me sirve el usuario y contrasena q me dan
    solicita la que te corresponde en canales que te deje de redes sociales, alli dan la asignada
Accede o Regístrate para comentar.