Necesito poder configurar "avanzada" mi modem

andres8b3bb1andres8b3bb1 Publicaciones: 5 Stormtrooper
editado 4 de diciembre en Ayuda Movistar Hogar
Buenas noches, hace un tiempo me cambiaron el equipo por el modelo RTV9015VW Versión de Firmware AR_RTK_V10.1.1j
no puedo realizar las configuraciones que con el equipo anterior podía, filtro de mc address, port forward, etc etc...
En resumen en las configuraciones avanzadas el 90% dá 

Error: 404 File Not Found

Necesito poder solucionar ese tema...

A ver?

Respuestas

  • mcrisevermcrisever Publicaciones: 2,461 Stormtrooper
    andres8b3bb1  tenes el usuario y contraseña correctos? no hace mucho Movistar modifico otorgando a cada cliente uno
    @DFA sugeris algo?
  • andres8b3bb1andres8b3bb1 Publicaciones: 5 Stormtrooper
    Si claro, cuando ingreso a la configuración colocando el IP del router y hago click en avanzadas me pide usuario y contraseña la coloco y entro a las pantallas de configuración
    donde aparece "estado, configurar, avanzado, servicio, firewall, mantenimiento", de todos esos menús sólo lo básico del wifi etc... el resto no se puede tocar nada, ni firewall ni filtros por mcadress ni port forward ni nada... 
    no puedo hacerlo... o me perdí algo?
    En el router que tenía antes todo eso lo podía configurar y de hecho así estaba.
    Me lo cambiaron porque fallaba... no avisaron nada, y ahora no puedo volver a hacer las configuraciones...
    Escucho sugerencias... que no sean "poné tu propio equipo"... yo pago para tener el equipo y poder configurarlo si tenemos que pagar un equipo extra... me parece que estamos errados...
    Saludos
  • DFADFA Publicaciones: 141 Stormtrooper
    Si claro, cuando ingreso a la configuración colocando el IP del router y hago click en avanzadas me pide usuario y contraseña la coloco y entro a las pantallas de configuración
    donde aparece "estado, configurar, avanzado, servicio, firewall, mantenimiento", de todos esos menús sólo lo básico del wifi etc... el resto no se puede tocar nada, ni firewall ni filtros por mcadress ni port forward ni nada... 
    no puedo hacerlo... o me perdí algo?
    En el router que tenía antes todo eso lo podía configurar y de hecho así estaba.
    Me lo cambiaron porque fallaba... no avisaron nada, y ahora no puedo volver a hacer las configuraciones...
    Escucho sugerencias... que no sean "poné tu propio equipo"... yo pago para tener el equipo y poder configurarlo si tenemos que pagar un equipo extra... me parece que estamos errados...
    Saludos
    Hola @andres8b3bb1 , vi hace tiempo un caso similar en Internet respecto de este equipo . Estoy buscando pero no estoy encontrando la data . 
    Pregunta estas ingresando como 192.168.1.1:8000 ? (caso contrario fijate si no te funciona con ese puerto) 
    Asumiendo que hiciste todo lo de manual , como factory reset e intentaste ingresar sin éxito , me temo que el firmware que tiene instalado el Router debe estar restringiendo dichas facilidades a través del archivo .cfg cargado en el mismo (que se descarga del server central)  .
    Abre un caso por Twitter al Servicio técnico y que te confirmen si el firmware instalado es el último correspondiente a tu equipo y de ser así que por favor habiliten las funciones avanzadas del mismo , ya que si bien no dan soporte sobre las mismas , no tiene porque estar deshabilitadas  (ahora viene la mejor parte , si las habilitan cualquier problema que reportes en la mayoría de los casos te van a solicitar que vuelvas el equipo a factory default así que siempre ten guardado un archivo de configuración , si el equipo lo permite, ya que en mi caso particular el router que me dieron no lo permite y aquí viene la respuesta que no te gustaba escuchar , coloque un router mio , pero no por las razones mencionadas sino porque yo tengo una necesidad de cobertura y cantidad de dispositivos concurrentes que el Router de los ISP's no pueden cubrir , no es tu caso por lo que veo) . 

    Nos avisas  como te va con eso y lamento no poder ayudar mucho mas en esta instancia , gracias a lo que postees luego de las acciones mencionadas quizás podamos investigar algo adicional .
    Suerte con eso y por favor nos avisas , el feedback es muy importante .   

    cc @mcrisever

  • andres8b3bb1andres8b3bb1 Publicaciones: 5 Stormtrooper
    Interesante... voy a hacer la prueba con ese puerto cuando llegua a casa, porque si hago algo en remoto y falla me quedo afuera...
    te mantengo al tanto, gracias por la colaboración.
  • andres8b3bb1andres8b3bb1 Publicaciones: 5 Stormtrooper
    Bueno... es obvio que hay una diferencia entre entar por http://192.168.1.1/index.htm que por http://192.168.1.1:8000/index.htm, por el primero me deja entrar con la contraseña que yo conozco de el usuario admin... por la segunda no hay caso.... ni con ese usuario ni con lo que dice atrás en la etiqueta del router...
    No tengo la menor idea de como ingresar... o de donde obtener ese usuario y contraseña...

  • andres8b3bb1andres8b3bb1 Publicaciones: 5 Stormtrooper
    Entrando por el primero (sin :8000) ni la hora puedo cambiar ni ver el log...

    Error: 404 File Not Found

    The requested Url is "logging.htm".

  • DFADFA Publicaciones: 141 Stormtrooper
    Entrando por el primero (sin :8000) ni la hora puedo cambiar ni ver el log...

    Error: 404 File Not Found

    The requested Url is "logging.htm".

    Seguimos por privado y te respondo tu consulta . Por las dudas la direccion de Twitter de Movistar es : https://twitter.com/MovistarArg
Accede o Regístrate para comentar.