Inicio Ayuda Equipos

No me funciona el 4G+

Hola Buen día! Tengo un equipo Xiaomi Mi 9 T Pro y hace unos días me llegó la actualización del sistema Miui 11 y Android 10 , tuve que configurar la APN nuevamente , la cual la hice con los parámetros que figuran en la App Mi Movistar para Xiaomi Mi 9 ( ya que mi modelo exacto no figura ) y se me configuro bien pero no me toma nunca el 4G + solo me toma 4 G .... Habrá alguna forma de solucionarlo? 

Mejores respuestas

Respuestas

  • PanaCuervoPanaCuervo Publicaciones: 5 Stormtrooper
    Si antes de la actualización ( con Miui 10 y Android 9 ) tenía el 4G+
  • mcrisevermcrisever Publicaciones: 15,983 total
    PanaCuervo   proba esas que deje. En algunos Xiaomi va la Emocion en otros la Wap ...
  • PanaCuervoPanaCuervo Publicaciones: 5 Stormtrooper
    Dale la pruebo! En estos momentos tengo la wap , voy a probar la emoción a ver qué onda ... Gracias por la data!
  • mcrisevermcrisever Publicaciones: 15,983 total

    PanaCuervo   si, y nos decis. Ojala soluciones. :) 
  • carlosalbertocarlosalberto Publicaciones: 154 Stormtrooper
    Dale la pruebo! En estos momentos tengo la wap , voy a probar la emoción a ver qué onda ... Gracias por la data!

    Contanos como te fue, que a mi me puede servir la info también. Un familiar mio tiene el mi 9t pro y yo le cargue la wap. Pero no pude chequear si se le conecta al 4g+
    Si note que estaba en 4g, pero pienso que puede ser porque en mi zona no llega la banda 7 que permite el 4g+
    Pero me hiciste dudar. Confirmanos esto asi le cambio el apn por la emocion.
    No lo puedo chequear yo porque pocas veces tengo acceso al smartphone.
  • PanaCuervoPanaCuervo Publicaciones: 5 Stormtrooper
    Si me funcionó con la wap ... Y la diferencia que note de la configuración que está en la app mi Movistar y la que público mcrisever es en dónde dónd tipo de APN , en la app decía que había que poner default y hay que poner Tipo APN: default,supl,dun 
    Ahí me funcionó el 4G+
  • mcrisevermcrisever Publicaciones: 15,983 total
    Si me funcionó con la wap ... Y la diferencia que note de la configuración que está en la app mi Movistar y la que público mcrisever es en dónde dónd tipo de APN , en la app decía que había que poner default y hay que poner Tipo APN: default,supl,dun 
    Ahí me funcionó el 4G+
    solucionaste con la alternativa Wap ? ok es bueno asi otros usuarios con mismo tema saben...
  • PanaCuervoPanaCuervo Publicaciones: 5 Stormtrooper
    Si los parámetros de wap me funcionó perfecto! Gracias!!
  • mcrisevermcrisever Publicaciones: 15,983 total
    Si me funcionó con la wap ... Y la diferencia que note de la configuración que está en la app mi Movistar y la que público mcrisever es en dónde dónd tipo de APN , en la app decía que había que poner default y hay que poner Tipo APN: default,supl,dun 
    Ahí me funcionó el 4G+
    Si los parámetros de wap me funcionó perfecto! Gracias!!
    @carlosalbertoaqui esta la respuesta 
  • carlosalbertocarlosalberto Publicaciones: 154 Stormtrooper
    Si me funcionó con la wap ... Y la diferencia que note de la configuración que está en la app mi Movistar y la que público mcrisever es en dónde dónd tipo de APN , en la app decía que había que poner default y hay que poner Tipo APN: default,supl,dun 
    Ahí me funcionó el 4G+

    Mil gracias por comentar, ahora si me puedo quedar tranquilo yo también, sabiendo que le configure bien el apn.
    Ya me parecía, ya que en el mi 9t pro me dio la sensación de que la wap funcionaba mejor que la emocion. Pero lo esto es lo malo cuando no podes probar el smartphone, que no sabes ni estas seguro de si va bien o no.
    Estaba a nada de cambiarle el apn por la emocion. Gracias por confirmar que te va bien con esa.
    Parece que al final se lo deje 10 puntos el celu. Hasta quedo contenta porque pudo recuperar todo del otro celu que se le rompio y no pudo encender mas.
    Eso es lo bueno de hacer siempre las copias de seguridad.
    Buena info. A estas alturas creo que ya sabemos que apn va mejor con cada modelo de los Xiaomi. Me faltaba con este que como es nuevo, no habia probado nunca.
    Con el mi mix 3, creo que en el foro dijeron también que la wap iba bien :smile:
    Buena info, gracias por abrir el thread ;)
Accede o Regístrate para comentar.